Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 8. November 2014, 14:52

Ein 'Hallo' aus Aschaffenburg

Hallo zusammen,

ich bin dann wohl der neue in der Runde! ;)

Mein Name ist Pat, bin 27 und komme aus der nähe von Aschaffenburg.
Bin seit Donnerstag ebenfalls Besitzer eines ASX 1.8 DI-D in der Comfort-Version.

Mein größtes Hobby ist wohl das Motorrad fahren.. :) - und evtl. der ASX :thumbup:



Zu diesem hätte ich auch gleich mal eine kleine Frage - wie zur Hölle bekomm ich die "Leseleuchte" im Fond wieder in den Dachhimmel?
Ich habe soweit alles auf schöne weiße LED's umgestellt - nur diese Leseleuchte macht mich verrückt! Ist hier evtl. jemand der mir einen klasse Tip geben kann, wie das teuflische Teil wieder rein geht?
Anbei mal 3 Bilder, die das "Problem" deutlich machen.





Vielen Dank und euch eine Knitterfreie fahrt!

gelöschter User

unregistriert

2

Samstag, 8. November 2014, 16:49

Herzlich Willkommen in der Community

und viele Grüße nach Aschaffenburg!

Sowie viel Spaß mit dem ASX und der Knobelei mit der entnommenen Fond-Leuchte......!

Das Problem hatten schon einige.....! Wenn ich mich recht erinnere, dann muß zuerst der Halterahmen verbaut werden, dann erst die Leuchteneinheit.

Falls es nicht klappt, fahr zu Deinem :) , der hat das in Kürze wieder gefixt.

Und künftig solltest Du nur die Streuscheiben für den Leuchtenwechsel entnehmen, das reicht auch....!

Gruss
Desaster

ASX-Gauner

Ashigaru

Beiträge: 870

Fahrzeug: Asx 1.8 DID Edition Island Weiß

  • Private Nachricht senden

3

Samstag, 8. November 2014, 17:04

Herzlich Willkommen

Servus ,
Erstmal herzlich willkommen im Forum und allzeit gute Fahrt!
Zu deinem Problem:
Da kann ich Desaster nur zustimmen, die Halterung, die auf deinem letzten Bild direkt am Himmel Anliegt, sollten m.E. Unter dem Himmel sein um die Leuchte gegen herausrutschen zu sichern!

Liebe Grüße
Asx-gauner
:thumbsup: Das ist total logischer Scheiß, das muss ins Internet !! :thumbsup:
:wm:
Es gibt 3 Dinge die Du im Leben machen solltest !!
1. einen Asx kaufen !
2. dem Forum beitreten !
3. zum ASX - Treffen kommen !

gelöschter User

unregistriert

4

Samstag, 8. November 2014, 17:12

Willkommen PWND

und Gute Fahrt mit Deinem ASX

ja diese dumme Leseleuchte...
Wie Desaster bereits sagte hatten einige damit Probleme, die nach einem Ausbau wieder zu befestigen.

Dazu gehörte auch ich. Ich habe es mehrmals versucht, und dann aufgegeben....
Bei der Inspektion dann hat der Freundliche es für mich gemacht, ich war leider nicht dabei und kenne den Trick heute auch noch nicht... aber

ja das aber ist wichtig, denn zum Lampenwechsel dort braucht man nicht die komplette Lampe ausbauen wie zum Beispiel vorne am Spiegel die Innenlampe.

Hinten kann man nur das " Milchlas " der Lampe entfernen , das Leuchtmittel austauschen , und die Scheibe wieder einsetzen.

Fahr zum Händler wenn Du es nicht schaffst.... der kann das

Gruss ASX13

harry22

Ronin

Beiträge: 468

Fahrzeug: ASX 1,8 DID 4WD Diesel granit-braun schaltgetriebe

Wohnort: nähe von Lohr am Main

  • Private Nachricht senden

5

Sonntag, 9. November 2014, 09:52

Hallo

Willkommen hier im Forum

Welches Moped fährste denn ??

grüße aus der nähe von Lohr
harry

6

Sonntag, 9. November 2014, 11:28

Leseleuchte

Hallo nach Aschaffenburg,

Das Problem hatte ich auch schon.
Bin nach vielen selbstversuchen zum :) gefahren, da hat den Himmel aus Richtung der Heckklappe abgesenkt und die Lampe wieder befestigt

Herzlich Willkommen im Forum und gute Fahrt mit dem ASX


Grüße aus Köln


Frajekano
Wer keine Ahnung hat, muß verwirren

7

Sonntag, 9. November 2014, 11:30

Hi und danke für die Tips! :)
Mal schauen - klappt schon irgendwie.

@harry22
in richtung lohr war ich kurz vor Saison-Ende auch mal unterwegs.
Ich fahre eine '07er Kawasaki ZX6R

harry22

Ronin

Beiträge: 468

Fahrzeug: ASX 1,8 DID 4WD Diesel granit-braun schaltgetriebe

Wohnort: nähe von Lohr am Main

  • Private Nachricht senden

8

Sonntag, 9. November 2014, 13:54

Hi und danke für die Tips! :)
Mal schauen - klappt schon irgendwie.

@harry22
in richtung lohr war ich kurz vor Saison-Ende auch mal unterwegs.
Ich fahre eine '07er Kawasaki ZX6R

Hi

na nach Lohr ist es ja nicht soweit :D :D
sicherlich am Engländer hängen geblieben :P
Fährste denn viel mit dem Moped ?

grüße harry

9

Sonntag, 9. November 2014, 16:16

Meist nur am Wochenende und an schönen Tagen.
Bin dieses Jahr glaube ich nur 1500km gefahren

Ich muss gestehen, dass ich wahrscheinlich einer der wenigen Motorrad-Fahrer bei uns im Umkreis bin, die den Engländer eher meiden.
Da fahren mir definitiv zu viele verrückte rum.. Die meisten die dort meinen ihr Knie auf den Asphalt zu drücke, gehören auf die Rennstrecke! :)

harry22

Ronin

Beiträge: 468

Fahrzeug: ASX 1,8 DID 4WD Diesel granit-braun schaltgetriebe

Wohnort: nähe von Lohr am Main

  • Private Nachricht senden

10

Sonntag, 9. November 2014, 18:11

Hallo

Na 1500 ist jetzt aber auch nicht soviel, nicht das sie noch Flugrost ansetzt :D :D

Hin und wieder fahre ich dort aber auch sind halt schöne Kurven
und mit dem Knie am Boden ist doch jedem selbst überlassen !
Ich komm mit dem Knie aber auch nicht auf den Boden ;)
Ist dein Moped noch angemeldet ?

grüße harry

11

Sonntag, 9. November 2014, 21:52

Rosten wird Sie hoffentlich nicht! :)

Ne, ist nur von März-Oktober angemeldet.. in der kalten und nassen Jahreszeit macht es mit so wenig Profil auch nicht ganz so viel spaß.. Da kriegst die Gummis ja kaum auf Temperatur - geschweigedenn kannst du die Reifen auf Temperatur halten.

Fährst du noch?

harry22

Ronin

Beiträge: 468

Fahrzeug: ASX 1,8 DID 4WD Diesel granit-braun schaltgetriebe

Wohnort: nähe von Lohr am Main

  • Private Nachricht senden

12

Montag, 10. November 2014, 09:34

hi

des mit dem Reifen auf Temperatur halten ist vielleicht bei einem Supersportreifen so
aber wenn du nen normalen Strassenreifen hast sehe ich da kein problem !
du schreibst ja auch das du eh nicht so schnell fährst und da denke ich das du nicht
soviel Schräglage hast das du den Reifen an seine Grenzen bringst !!
Ich habe den Pirelli Angel GT und bin super mit dem zufrieden da ich ja auch noch bei diesem
Wetter fahre !
Der Reifen ist auch in der PS Motorradzeitung als Testsieger gewesen

ja klar fahre ich noch

grüße harry
der heute mittag wieder mit dem Moped auf die arbeit fährt ^^

BigM

Earl of Beaconsfield

Beiträge: 3 849

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

13

Dienstag, 11. November 2014, 13:20

Herzlich Willkommen
Grüße BigM
:thumbsup:
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!