Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 205.

Freitag, 7. September 2012, 22:20

Forenbeitrag von: »ASXMaus«

Welche Musik hört ihr gerade in eurem ASX ....?

Zappa Stream Radio http://www.norbert.de/index.php?id=18. Asx-bluetooth sei dank. Liebe Grüße, Viviane

Freitag, 7. September 2012, 21:28

Forenbeitrag von: »ASXMaus«

Ladedruck

Heute hatte ich den Elm327 wieder gesteckt und eine längere Fahrt. Der Ladedruck ist zwischen -0,3 bis +1,5 Bar. Liebe Grüße, Viviane

Freitag, 7. September 2012, 08:44

Forenbeitrag von: »ASXMaus«

Dichtung an Heckklappe wandert heraus

Zitat von »Desaster« Hallo, offensichtlich gleicher Mangel wie oben beschrieben, scheint also ein allgemeines Problem zu sein, bzw. zu werden. Gruss Desaster P.S. Was sind das denn für Verunreinigungen auf den Bild? Sieht aus, als wenn die Linse verstaubt wäre, oder ist es der Lack? Danke für die Erläuterung. reservierte Grüße, Viviane P.S. Es ist Metallic-Lack.

Freitag, 7. September 2012, 08:34

Forenbeitrag von: »ASXMaus«

Dichtung

Hier nun das zugehörige Bild: index.php?page=Attachment&attachmentID=1295 Liebe Grüße, Viviane

Mittwoch, 5. September 2012, 22:21

Forenbeitrag von: »ASXMaus«

Dichtung an Heckklappe wandert heraus

Nein, wird beim 30000er kundendienst angesprochen. LG Viviane

Mittwoch, 5. September 2012, 22:11

Forenbeitrag von: »ASXMaus«

Dichtung an Heckklappe wandert heraus

Diese Dichtung hängt bei meinem Braunen auch seit rund 6 Wochen raus.

Mittwoch, 5. September 2012, 16:08

Forenbeitrag von: »ASXMaus«

Winterreifenpreise im August

Zitat von »jbidi« das ist vom mitsubishi-prospekt meines händlers. UVP 999 oder so. sind halt originale mitsu-felgen. da ich die dinger wahrscheinlich jaherelang fahren werde, hab ich mich für die entschieden. im ärgsten fall müßte man ja andere alufelgen eintragen lassen, was natürlich keiner macht. auch hier bin ich mit dem auf der sicheren seite. Es sind keine "Original Mitsubishi-Felgen", weil Mitsubishi keine Felgen herstellt. Man könnte maximal von Erstausrüster-Qualität sprechen, das ist...

Mittwoch, 5. September 2012, 05:38

Forenbeitrag von: »ASXMaus«

Winterreifenpreise im August

Cooles Bild. Ist das von Mitsu oder vom Händler? Es handelt sich wohl um die Felge Ronal R42 für rund 75,-- je. Das solltest Du beim Reifenhandler im 4er Set für 600 incl. Montage erhalten. Liebe Grüsse, Viviane

Dienstag, 4. September 2012, 20:07

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Kuckt mal Jungs,hier ist es erklärt. Liebe Grüße, Viviane Edit: und HIER von Mitsu

Dienstag, 4. September 2012, 19:57

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Äh, ihr meint die Nockenwellenverstellung (auch variable Nockenwellensteuerung oder variable Ventilsteuerung). Ich wusste nicht dass das beim Asx noch die alte Mitsu-Technik ist, dachte das wäre schon das Patent von Schaeffler. Wieder was gelernt, Viviane

Dienstag, 4. September 2012, 16:07

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Zitat von »Tiefschwarz« Hallo Vivi, Kannst du beim Auslesen auch eventuell schauen wieviel Ladedruck vor und während dem Mivec besteht? Ich denke mal der fällt bei der entsprechenden Drehzahl wenn der Raildrucksensor die Einlassventile weiter öffnen lässt ab! Hallo, leider hatte ich Heute den OBD-Adapter nicht dabei, konnte nicht schauen. Da mein Auto in der Werkstatt war habe ich das Ding abgezogen und aufgeräumt. Ich muss nun erst mal den Elm suchen. Aber ich verspreche, die Druckwerte kommen...

Dienstag, 4. September 2012, 12:09

Forenbeitrag von: »ASXMaus«

Lackaplatz-Thread

Zitat von »Julchen« Hallo Vivi, super Arbeit - sieht Spitze aus. Diese kleinen fiesen Löcher im Lack - echt schade - aber das lässt sich eben nicht verhindern. Grüße und ein schönen Abend noch - Julchen Hallo Julchen, Danke für die Anteilnahme. Das Fiese ist, dass der Lack grossflächig abplatzt und im Zentrum der Schlag auch durch die Grundierung geht. Dort sieht man schon den ersten Rost, nach gerade mal 6 Monaten den ich den Wagen habe. Auf dem Foto im Lackaplatz-Thread kann man es gut sehen....

Montag, 3. September 2012, 22:31

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Ich hab eben mal in Torque nachgesehen, habe eine Skala bis 1.8 bar eingestellt. Ich meine der Druck geht im Betrieb hoch bis 1,6 . Ich werde Morgen beim FAhren mal drauf achten was angezeigt wird. Liebe grüsse, Viviane

Montag, 3. September 2012, 20:51

Forenbeitrag von: »ASXMaus«

Benziner 1,6 - Verbrauch

Zitat von »ASXellent« Bei konstant 100 km/h bin ich mir sicher, ihn unter 6 Liter zu bekommen. Aber die Gelegenheit fehlt es auszutesten. Wobei er mit Tempomat sicher etwas mehr schluckt, als wenn man manuell Gas gibt. Oder ? Kann ich mir nicht vorstellen.

Montag, 3. September 2012, 20:43

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Zitat: kann sein...ich werde es mal ansprechen...danke. können die so etwas nicht auslesen? Nur bei zu viel Druck. Aber Das hast du nicht. Du kannst den Ladedruck übrigens mit einem OBD Adapter und mit einem Smartphone mit Torque während der Fahrt beobachten und speichern. Liebe grüße, Viviane

Montag, 3. September 2012, 18:30

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Zitat von »Jackie« ich finde es auch nicht normal, aber was will man machen, wenn es in der Werkstatt nicht auftritt? Laut BC ist alles so wie es sein sollte Kann es ein Lagerschaden am Turbo sein? Das der Turbo bei geringem Abgasvolumen fest ist und eben erst ab 2000 UpM in die Drehzahlen kommt? Ich habe eben nachgesehen und festgestellt, dass wir einen VTG (VariableTurbinenGeometrie - Lader) haben, dann könnte auch die Verstellung der Leitschaufeln (Druckdose) gelegentlich mal klemmen, oder d...

Montag, 3. September 2012, 18:26

Forenbeitrag von: »ASXMaus«

Hagelschaden

So, nun kann ich Vollzug melden: Nach 5 Tagen "ohne" habe ich meinen Braunen wieder ... Alle Dellen sind raus. Aber leider ist nun ... LINK ... Liebe Grüße, Viviane

Montag, 3. September 2012, 18:22

Forenbeitrag von: »ASXMaus«

Lack platzt ab

Nachdem ich eben meinen ASX vom Smart Repair geholt habe und mich über die verschwundenen Dellen und das auf Hochglanz polierte Auto gefreut habe, musste ich leider feststellen dass nun die Steinschläge umso besser sichtbar sind. Foto: Liebe Grüße, Viviane

Montag, 3. September 2012, 13:10

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Zitat von »Jackie« Hallo, also mit der Reinigung hat es bei mir nichts zu tun. In der Werkstatt (Probefahrt) ist es natürlich nicht aufgetreten. Danach war erst mal Ruhe. Aber letzte Woche hatte ich es wieder. Diesmal im 2. Gang, ich wollte mal "schnell" weg vom Fleck...nix tat sich die ersten 100 m, Gaspedal voll durchgetreten...dann plötzlich bei ca. 2000 upm ging es wieder. Scheint wohl normal zu sein?? Blöd nur, wenn man mal z.b. schnell "raus" muss. Da muss ich mir jetzt wohl vorher überle...

Montag, 3. September 2012, 10:06

Forenbeitrag von: »ASXMaus«

Keine Gasannahme bei Beschleunigung

Zitat von »Jackie« Nach ca. 1200 km AB fahrt, wir waren im Urlaub, nimmt er nicht mehr sofort das Gas an. Aufgefallen ist mir das beim beschleunigen aus dem 6. Gang raus. Man tritt sozusagen erstmal ne ganze Zeit lang ins leere und eine gefühlte Ewigkeit später beschleunigt er dann. Nachdem wir wieder auf der Landstrasse bzw. Stand waren, das gleiche, unabhängig in welchem Gang man fährt. Das ist vorher noch nie aufgetreten. Hatte jemand das auch schon mal? Hallo, ähnliches müdes beschleunigen ...