Du bist nicht angemeldet.


Nyctalopia

Greenhorn

  • »Nyctalopia« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: ASX "35 Jahre" 1.6 MIVEC, Pantherschwarz

Wohnort: Main-Taunus-Kreis

  • Private Nachricht senden

1

Sonntag, 8. April 2012, 16:52

Undefinierbares Geräusch

Hallo Leute,

habe meinen ASX jetzt 1 1/2 Wochen und habe ein komisches Geräusch. Wenn ich das Auto abstelle und es eine Weile steht (ca. 1-2 Stunden) und ich dann losfahre, gibt es ein komisches Geräusch (irgendwie ein Knacksen, als wenn man über etwas drüber fährt) an der Hinterachse. Wenn ich dann eine Weile fahre und z.b. an der Ampel stehe und wieder losfahre ist das Geräusch nicht vorhanden. Kennt das auch jemand? Kann mir jemand weiterhelfen?

Wünsche noch frohe Ostern.
Gruß Nyctalopia

Kulmar13

Greenhorn

Beiträge: 16

Fahrzeug: ASX 1.8 Di-D 4WD PS/KW 150/110

  • Private Nachricht senden

2

Sonntag, 8. April 2012, 17:15

Kommt vielleicht von der Handbremse

weinshi

Greenhorn

Beiträge: 15

Fahrzeug: 1.6 ASX Intense, granitbraun

Wohnort: Jena

  • Private Nachricht senden

3

Sonntag, 8. April 2012, 18:08

Knacksen von der Hinterachse

Ich habe das Geräusch auch. Wenn ich frühs losfahre, obwohl Handbremse nicht angezogen ist, vernehme ich ein kurzes knacken.

gelöschter User

unregistriert

4

Sonntag, 8. April 2012, 18:44

Knackendes Geräusch

Hallo,
wird das Fahrzeug an einer Steigung geparkt?
Dann könnte u.a. eine Ursache die Berganfahrhilfe „Hill Start Assist System“ (HSA) sein.
Das Geräusche dabei entstehen ist allerdings ungewöhnlich.
Könnte sein das Probleme mit den Bremskolben vorliegen, die sich schlagartig lösen und dann dadurch diese Geräusche verursachen.
Würde ich auf jeden Fall durch den :) prüfen lassen.
Gruss
Desaster

Beiträge: 323

Fahrzeug: ASX DID Intense Granit-Braun 1,8D

  • Private Nachricht senden

5

Sonntag, 8. April 2012, 19:20

Das Geräusch kenne ich von nur von unseren Zweitwagen, dort macht das ABS einen Selbsttest nach dem starten/anfahren.

Beim ASX ist es mir noch nicht aufgefallen.

Aber Sicherheitshalber beim freundlichen mal nachfragen.

weinshi

Greenhorn

Beiträge: 15

Fahrzeug: 1.6 ASX Intense, granitbraun

Wohnort: Jena

  • Private Nachricht senden

6

Montag, 9. April 2012, 17:03

Das Geräusch kann man nur hören, wenn das Fahrzeug eine Weile gestanden hat. Also z.B. über Nacht oder über Tag auf dem Firmenparkplatz. Ansonsten habe ich keine Geräusche bei den darauf folgenden Anfahrten gehört.

Nyctalopia

Greenhorn

  • »Nyctalopia« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: ASX "35 Jahre" 1.6 MIVEC, Pantherschwarz

Wohnort: Main-Taunus-Kreis

  • Private Nachricht senden

7

Montag, 9. April 2012, 18:32

Bei mir ist es genauso. Wenn ich rückwärts anfahre gibt es kein Geräusch, wenn ich aber dann vorwärts weiterfahre, kommt das Geräusch wieder. Aber immer nur, wenn ich ne Weile stehe. Schon sehr merkwürdig.

kawel

Youngtimer

Beiträge: 52

Fahrzeug: ASX 1.8 DI-D+ ClearTec MIVEC 2WD

Wohnort: Saarland

  • Private Nachricht senden

8

Montag, 9. April 2012, 19:15

Hallo

könnte es sein, dass die Bremsbacken an der Scheibe fest - rosten?

Nach 1 - 2 Stunden kann ich mir das zwar nicht vorstellen, aber wenn das Auto über nacht draußen steht und die entsprechende Luftfeuchtigkeit vorhanden ist, kann das passieren.
Bei meinem alten Fzg. (VW Passat) war das auch des Öfteren der Fall. Außerdem bei dem Opel Corsa meiner Frau. Der hat mal eine Woche gestanden und ging hinten sogar in die Knie, bis die Bremsen sich damm ruckartig lösten.
Wie mir ein Werkstattleiter (kein Opel) mal erklärt hat, ist das eine Krankheit auch von neuen Opels.

Wenn möglich, stell Deinen ASX doch mal ohne Handbremse ab, um festzustellen, ob das Geräusch dann weg ist.

Gruß
kawel

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

9

Montag, 9. April 2012, 19:25

Moinsen ...

.... bei mir knackt es ebenfalls. Es tritt meistens nur auf wenn mein ASX kalt ist und ich rückwärts anfahre. Ob das Geräusch von hinten oder vorne kommt kann ich nur schwer lokalisieren. Meine Vermutung sind die Antriebswellen, Federn/ -beine (weil vorne links schon mal komplett gewechselt?) oder watt auch immer. Habe nun knapp 44 Tkm runter und der ASX muss demnächst zur 45 Tkm-Inspektion, da darf der :) sich mal bücken :D

Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



10

Montag, 9. April 2012, 19:39

Ich tippe auch auf die Bremsen. Entweder lösen sich die Bremsscheiben wie schon beschrieben erst durch das Anfahren oder das Handbremsseil
löst sich erst richtig mit dem Anfahren bzw. Bewegung der Achse (einfedern).
Ich würde sofern beim Fahren die Räder frei laufen (checken ob der ASX leicht rollt bzw. ein Hinderrad nach einigen Fahrkilometern wärmer ist als die anderen) bei dem erst ganz neuen Fahrzeug dies weiter beobachten und sehen, ob sich dies einläuft. Wenn nicht spätestens beim nächsten Kundendienst checken und gegenenfalls gängig machen lassen.

Ist das Fahrzeug vor Aushändigung nochmals mit Unterbodenschutz behandelt worden? - scheinen einige Händler von sich aus zu machen?

11

Montag, 9. April 2012, 20:06

Hallo zusammen,

habe dieses Geräusch heute auch gehört. Aber nur weil ich darauf aufgepasst habe.
Ich tippe eher auf das Zwischengetriebe. Könnte ja sein, dass das Getriebe nach längerem Stehen quasi in einen Ruhemodus wechselt und beim Anfahren das Getriebe wieder auf 2 WD schaltet oder so ähnlich.
Sind denn eure alle Allradfahrzeuge. Meiner schon.

Gruss Mirco

Nyctalopia

Greenhorn

  • »Nyctalopia« ist der Autor dieses Themas

Beiträge: 13

Fahrzeug: ASX "35 Jahre" 1.6 MIVEC, Pantherschwarz

Wohnort: Main-Taunus-Kreis

  • Private Nachricht senden

12

Montag, 9. April 2012, 20:53

Nee, meiner ist 'nur' ein 2 WD. Vielleicht ist das einfach so, vielleicht muss er dieses Geräusch machen ;)

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

13

Dienstag, 10. April 2012, 10:55

Ich habe einen 4WD. Bremsen sind es bei mir nicht. Handbremse benutze ich so gut wie nie und der Rest der Bremse hat schon km auf dem Puckel, da ist alles eingeschliffen 8o aber noch nicht verschlissen. Ich fahre täglich 200 km da kann auch nix festkleben oder sonst wie anrosten, weil mein ASX steht nicht tagelang rum. Also vermute ich weiterhin Antriebswellen oder ...... stimme Pizz1 zu es könnte auch das Zwischengetriebe (Ausgleichgetriebe oder wie es genannt wird) sein. Kardanwelle ...? Ebenfalls taucht das knacken auf wenn ich eine Schräge, 30 Grad vielleicht in der Horizontale, herunterfahre, dann ist es sogar eher ein Rattern. Ich frage mich dabei: Was macht der ASX erst für Geräusche im Gelände ... :?:

Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



14

Dienstag, 2. Oktober 2012, 16:09

Mein ASX 1,6benz macht das gleiche Geräusch und deshalb bin ich da. Ein Mechaniker aus dem Mitsubishi Salon hat die Bremse überprüft, Federn auch - aber der "Klack!" bleibt. Er hat mir gesagt wenn der Mechaniker aus der Generalvertretung kommt, müssen Sie diese Probleme lösen. Jetzt war ich wieder in diesem Salon und dieser Mechaniker hat mir erzält, das dieses Geräusch wird durch ABS erzeugt und immer 1 Mal nach dem das Auto abgestellt war, so ist eine besonderheit des ABS von ASX, laut Mitsubishi. Ich persönlich halte das für nen Quatch und Fantasien von Mitsubishi um die Reparaturen zu vermeiden. Dieses Geräusch stört mich sehr! Ich halte das für ein DEFEKT, weill ich bin sicher, dass Mitsb. kann geräuschlöse Autos (das ist schon mein 3tes mitsub) produzieren. Wenn so ein Ding nicht bei allen ASX - ich denke sie alle haben das gleiche ABSs, dann Fa.Mitsubishi lügt. Und deshalb bin ich meinem Auto nicht zufrieden. Sorry für mein Deutsch.
Wer noch hat das gleiches "Klack" im ASX?


Es ist nachvollziehbar, wenn ein unbekanntes Geräusch Dich verärgert, da von der Werkstatt auch keine plausible Ursache genannte werden kann, doch rechtfertigt das nicht die verwendete Fäkalsprache. Habe diese Bemerkung daher entfernt!
Desaster

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SNSC28« (3. Oktober 2012, 12:49)


Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

15

Mittwoch, 3. Oktober 2012, 09:18

Bei meinem Lancer hatte ich das auch! Beim ASX habe ich bis jetzt nicht drauf geachtet!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

gelöschter User

unregistriert

16

Mittwoch, 3. Oktober 2012, 10:49

Geräusche

Hallo,
bei dem beschriebenen "Klack-Geräusch" kann es sich auch um das Zuschalten des Klimakompressors handeln.
Dieser wird kurz nach Motorstart zugeschaltet, sofern die Klimaanlage eingeschaltet/aktiviert ist.
Schalte deshalb zum Test mal die Klimaanlage aus und schau, ob das Geräusch dann noch weiterhin auftritt.
Gruss
Desaster

17

Mittwoch, 3. Oktober 2012, 12:56

Wäre interessant in diesem Forum diesebezüglich die Antwort Fa. Mitsubishi zu Hören.

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

18

Mittwoch, 3. Oktober 2012, 14:11

Wäre interessant in diesem Forum diesebezüglich die Antwort Fa. Mitsubishi zu Hören.

Selbst ist der Mann/ die Frau :!: Technischen Support über die Mitsu Homepage kontaktieren (mit allen Angaben zu deinem ASX). Die rufen zurück oder antworten per Mail. MM Deutschland kontaktiert auch deinen Mitsu Händler/ Schrauberhöhle. Habe ich schon mehrfach (3mal wegen ein paar Infos) gemacht. Netter Kontakt und das läuft :thumbsup: Auch kannst du wegen vermeintlicher Inkompetenz ja deinen :) wechseln .....

Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



gelöschter User

unregistriert

19

Mittwoch, 3. Oktober 2012, 14:21

Geräusche

Wäre interessant in diesem Forum diesebezüglich die Antwort Fa. Mitsubishi zu Hören.
Hallo,
hast Du meinen Hinweis denn schon ausprobiert?
Gruss
Desaster

20

Mittwoch, 3. Oktober 2012, 14:55

Es scheint mir es ist etwas mit der Kupplung/Getriebe verbunden, weill der "Klack!" geht von Unten, bisschen rechts unweit von Pedailein, und immer wenn ich die Kuplung am erstes Mal nach der Motor Abstellung betätige. Und dieses Geräusch hat ca. nach dem 3- Monat im Betrieb begonnen.