Du bist nicht angemeldet.


Knuddel

unregistriert

1

Freitag, 3. August 2012, 07:38

Tempomat hält Geschwindigkeit nicht

Guten Morgen Community,

gestern gab es den ersten (freiwilligen) Ölwechsel nach jetzt 1300 km. Kosten 78,- € (Nur Öl, Filter, Dichtungen). Der Rest war Service. Heute morgen ist meine Frau Richtung Weserbergland aufgebrochen (ich muss jetzt eine Woche Bus fahren...:-( und hat erste Eindrücke von der A 5 geschildert. Verbrauch lt. BC bei jetzt flotterer Fahrt (ca. 160 km/h) zwischen 7,9 und 8,2 l...
Scheint etwas viel, oder wie können wir das interpretieren? Der Tempomat hat bei sehr steilen Passage an den Kasseler Bergen die eingestellte Geschwindigkeit nicht halten können. Das Gleiche ist mir schon auf Wiesbadens steilster Straße aufgefallen. Wenn ich die Idsteiner Straße bergab fahre und 50 km/h programmiere, hält er diese nicht und wird schneller. Ist das bei Euch auch schon aufgefallen? Ansonsten zeigt sich "Knuddel" rundum von seiner besten Seite.

Liebe Grüße

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

2

Freitag, 3. August 2012, 08:11

Hallo Knuddel,

ein Tempomat darf nur im Sinne der Beschleunigung eingreifen! Bremsen darf er nicht!

da du bei 50KM/H wahrscheinlich im 4. oder 5. Gang warst und dort die Motorbremse nicht funktioniert wird der Wagen schneller, ob mit oder ohne Tempomat! Ist die Straße entsprechend Steil genug hilft nichtmal der 3. Gang

Bergauf ist der Tempomat so programmiert das bei mehr als 10-15KM/H (glaub das war etwa soviel) Geschwindigkeitsverlust (der Tempomat gibt NIE Vollgas auch wenn der Berg noch so steil ist) einfach sich abschaltet um den Motor in diesem fallenden Drehzahlbereich nicht all zu sehr zu quälen!

Zudem liegt diese Abbruch-Programmierung daran, das falls mal irgendwas an der Steuereinheit des Tempomat nicht so recht funktioniert (Cancel-Knopf geht nicht, Bremspedaltritt löscht Tempomat nicht oder so) der Tempomat dann "abgewürgt" wird von der Bremsleistung!!! (Aussage eines Meisters, da ich dies auch schonmal erfragt hatte bei meinem Lancer noch)

Der Spriutverbrauch ist doch super bei flotten 160 mit einem 1,5 Tonnen schweren Auto nur um die 8 Liter?! Is doch Klasse!!!
Mein Lancer der 250KG leichter war und noch dazu 200cm³ Hubraum und 40PS mehr hatte, hat bei 160 etwa 9-10l genommen bei 210 waren es über 15liter!!!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

Knuddel

unregistriert

3

Freitag, 3. August 2012, 08:41

Expertise

Danke Tiefschwarz, dann kann ich ja "Entwarnung" geben. Hätte mich auch gewundert, wenn am Premiumknuddel etwas nicht gestimmt hätte!

:-))