Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 1. Oktober 2017, 14:07

Leichtes Ruckeln

:) Hallo Gemeinde, unser ASX Benziner Neukauf, EZ.03/2017 ruckelt leicht zwischen 2000-3000 U/min bei einer ganz bestimmten Pedalstellung,ca. 2cm betätigt im 2.,3,4. Gang Bei leichter Beschleunigung und konstanter Fahrt. Eine Probefahrt beim ganz freundlichen Meister ergab nix, er fuhr selbst, meine Frau saß daneben. Und wie so oft, der Vorführeffekt war auch anwesend. Also nichts feststellbar, hätten die auch noch nicht gehabt. Egal, ein neuer 2 Tage Termin ist am 9.10., mal sehen was dabei heraus kommt.
Ist das gleiche Ruckeln schon mal einem von euch passiert, und was war die Ursache. Magerruckeln war das zu Vergaserzeiten. :S

MFG
Ernst

ASXellent

Sir Sheridan Le Fanu

Beiträge: 1 426

Fahrzeug: 2011er 1.6 Invite Intro Edition

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

2

Sonntag, 1. Oktober 2017, 14:22

Ist etwas was ich persönlich nur im Stau aus dem ständigen Stop & Go kenne. Das stört mich im Alltag ansonsten gar nicht, da es dort nicht auftritt. Ob es in Deinem Fall ein Mangel ist, kann ich nicht beurteilen.


8| Wer mit der Herde geht, kann nur den Ärschen folgen 8|

3

Sonntag, 1. Oktober 2017, 14:47

Ist etwas was ich persönlich nur im Stau aus dem ständigen Stop & Go kenne. Das stört mich im Alltag ansonsten gar nicht, da es dort nicht auftritt. Ob es in Deinem Fall ein Mangel ist, kann ich nicht beurteilen.
Es ist schon störend und deutlich spürbar da es auch den Mitfahrenden auffällt, auf Landstraßen bei gemütlicher Fahrweise merken das alle im Auto. Selbst bei bewußtem Untertourigen Fahren ist nichts, wenn man aber dann an 2000 U/min kommt ruckt es bis ca. 3000 mal mehr mal weniger. Mal sehen was in einer Woche dabei heraus kommt. ?(

tom735

Richard "Hamster" Hammond

  • »tom735« wurde gesperrt

Beiträge: 397

Fahrzeug: BMW X1 20d xDrive / ASX SUV Star+ 2,2 DI-D

Wohnort: östlich v. München

  • Private Nachricht senden

4

Sonntag, 1. Oktober 2017, 17:53

Das sogenannte Konstantfahrruckeln (was für ein Wort).

Tritt sehr gerne auf, wenn der Kat zu ist, oder ne Lamda im Teillastbereich falsche Werte angibt.

Das mit dem Kat trifft bei Deinem ASX sicherlich nicht zu, daher tippe ich auf nen Temparatursensor oder Lamda... sollte aber im FS abgelegt sein.

Gladstone

Pioneer Sergeant

Beiträge: 1 416

Fahrzeug: Outlander 2.0 DI-D 4WD Instyle

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

5

Montag, 2. Oktober 2017, 06:41

Potentiell möglich wäre noch die Kupplung und der Geber - wenn die den Kraftschluss nicht mehr richtig herstellen kann, gibts auch ein Ruckeln. Allerdings für einen so jungen Wagen eher ungewöhnlich, zumal das der Meister bei der Probefahrt hätte feststellen müssen.
«It would be a tragedy if anybody were to push Mr Gladstone into the river and a disaster if anybody were to pull him out again.» - Benjamin Disraeli

6

Montag, 2. Oktober 2017, 14:23

Leute wenn das wahr ist, dann ............

Ich habe am Freitagmittag das Marder Ultraschallgerät, was kurz nach EZ. vom mir eingebaut wurde, abgeklemmt. Der Wagen ruckelt nicht mehr und zieht viel besser, sagt meine Frau.!?

Morgen am Feiertag bewege ich das Auto, bin gespannt !! :D

tom735

Richard "Hamster" Hammond

  • »tom735« wurde gesperrt

Beiträge: 397

Fahrzeug: BMW X1 20d xDrive / ASX SUV Star+ 2,2 DI-D

Wohnort: östlich v. München

  • Private Nachricht senden

7

Montag, 2. Oktober 2017, 14:33

Oh, evtl. hast ne Bus Leitung angezwackt... das verzeiht der ASX nicht :-)

8

Montag, 2. Oktober 2017, 14:55

Oh, evtl. hast ne Bus Leitung angezwackt... das verzeiht der ASX nicht :-)

Nein Batterie + und - direkt angeschraubt !! :thumbup: