Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »harryausdemharz« ist der Autor dieses Themas

Beiträge: 343

Fahrzeug: 2/13 bis 9/13 Misubishi ASX 1.6 MIVEC 2WD Intense ClearTec in Cool-Silber; seit 9/13 Mitsubishi ASX 1.8 DI-D+ 4WD Invite ClearTec in Tansanit-Blau, Dienstwagen

Wohnort: Nordharz

  • Private Nachricht senden

1

Montag, 10. November 2014, 18:34

Erster Streik des ASX und spontane Selbstheilung

Liebe ASXler, den Mitsubishi habe ich die letzten Jahre als Ausbund an Zuverlässigkeit kennen gelernt. Heute morgen um 6.15 Uhr wollte ich aber zur Arbeit fahren und zunächst war alles in Ordnung. Die Welcom-Funktion begrüßte mich herzlich, das Mäusekino zeigte alle Funktionen und das Radio spielte meinen Sender. Es war 5 Grad Celsius plus warm und der ASX hatte ein arbeitsloses Wochenende hinter sich. Schlüssel rein, verglühen, Schlüssel weiter drehen, nix. Tot. Der Motor sprang nicht an, nichts rührte sich, nicht einmal ein Anlasserorgeln. Dasselbe Ergebnis nach weieren Versuche. Leider war es sehr dunkel und ich hatte es sehr eilig. Ein Blick in den Motorraum brachte nichts weiter zu Tage, außer ein Sirren, das direkt aus dem Motorblock und nicht aus der Batterie kam. Glücklicherweise konnte ich mir den Fiat meiner Frau ausleihen und fuhr sorgenvoll zur Arbeit. Heute abend (17.30 Uhr, 10 Grad Celsius) wollte ich zunächst die Taschen wieder in den ASX laden, bereitete mich mental auf eine missglückte Starthilfeaktion vor, und drehte (nur mal so) noch einmal den Schlüssel. Was soll ich sagen? Der ASX funktionierte als sei das heute morgen nicht passiert. Ich fuhr ihn noch einmal warm und alles war taco. Was war das? Wegfahrsperre, Batterie, Kontakt, Lima, versteckter Verbraucher? Bin sehr offen für sachdienliche Hinweise. Ratlos. Harry.
"Freundlichkeit ist eine Sprache,
die Taube hören und Blinde lesen können."
Mark Twain


gelöschter User

unregistriert

2

Montag, 10. November 2014, 18:41

Startproblem

Hallo,
hört sich für mich nach folgendem an:

1. Problem im Zünschloss

oder

2. Problem mit der Wegfahrsperre

Da ansonsten alle Anzeigen On waren, kann es eigentlich nur an der fehlenden Freischaltung des Anlassers liegen.
Das "sirren" im Motorraum dürfte die Motorsteuerung sein, die den Startvorgang vorbereiten will/wollte (Einspritzdruck etc.).

Desaster

  • »harryausdemharz« ist der Autor dieses Themas

Beiträge: 343

Fahrzeug: 2/13 bis 9/13 Misubishi ASX 1.6 MIVEC 2WD Intense ClearTec in Cool-Silber; seit 9/13 Mitsubishi ASX 1.8 DI-D+ 4WD Invite ClearTec in Tansanit-Blau, Dienstwagen

Wohnort: Nordharz

  • Private Nachricht senden

3

Montag, 10. November 2014, 19:00

Vielen Dank für die schnelle Antwort. Das wird wohl ein Fall für die OBD unseres :) . Ich hoffe nur, dass mich die Wegfahrsperre mogen früh wieder mag und das Zündschloss nicht nur sauber, sondern rein ist. Man ist ja auf das tolle Arbeitstier angewiesen. Grüße. Harry.
"Freundlichkeit ist eine Sprache,
die Taube hören und Blinde lesen können."
Mark Twain


gelöschter User

unregistriert

4

Montag, 10. November 2014, 19:07

Startproblem

Hallo,
na dann hoffen wir mal das Beste.....!

Es ist eine gute Idee, mal den Fehlerspeicher auslesen zu lassen.

Hast Du irgendwelche weiteren Metallteile am Schlüsselbund, die ggfs. das Signal des Transponder der Wegfahrsperre gestört haben könnten??

Da keine Bewegung des Fahrzeuges stattgefunden hat und der Anlasser dann auch wieder funktionierte, gehe ich nicht davon aus das ein Relais, oder aber der Anlasser selber defekt sind.

Desaster

gelöschter User

unregistriert

5

Montag, 10. November 2014, 19:18

Hallo Harry aus dem Käsegebiet

zum eigentlichen Startproblem heute morgen kann ich mich auch nur der Vermutung von Desaster anschliessen...
nur hab ich eine Frage zu Deiner Aussage
Schlüssel rein, verglühen, Schlüssel weiter drehen, nix. Tot.
( Bei Verglühen vermute ich das VORGLÜHEN )
Meine Frage: Glühst Du Deinen Wagen immer vor? und wenn? wie lange?

Ich hab noch nie vorgeglüht, sondern starte Sommer wie Winter den Wagen direkt.
Hab ich das Handbuch vielleicht falsch gelesen?

Bei meinen EX Dieseln musste ich zum Teil vorglühen und beispielsweise warten, bis die Vorglühanzeige erloschen war....

Grüsse asx13

  • »harryausdemharz« ist der Autor dieses Themas

Beiträge: 343

Fahrzeug: 2/13 bis 9/13 Misubishi ASX 1.6 MIVEC 2WD Intense ClearTec in Cool-Silber; seit 9/13 Mitsubishi ASX 1.8 DI-D+ 4WD Invite ClearTec in Tansanit-Blau, Dienstwagen

Wohnort: Nordharz

  • Private Nachricht senden

6

Montag, 10. November 2014, 19:21

Um deine Frage mit Radio Eriwan zu beantworten: Im Prinzip Nein. Ich vermute eher Staub oder Tabakreste in der Jackentasche. :whistling: Den Zündschlüssel werde ich heute gründlich, trocken reinigen.

@ asx13, nur eine kleine Gedenksekunde. Eine Marotte, die ich noch von Papas W123 kenne.
"Freundlichkeit ist eine Sprache,
die Taube hören und Blinde lesen können."
Mark Twain


gelöschter User

unregistriert

7

Montag, 10. November 2014, 19:36

Startproblem

Ich hab noch nie vorgeglüht, sondern starte Sommer wie Winter den Wagen direkt.
Glaube ich Dir, denn das macht ja, je nach Aussentemperatur/Motortemperatur, auch die Motorsteuerung für Dich.

Und da Du den ASX meist in der Garage stehen hast, ist der Vorglüh-Vorgang sicherlich auch sehr kurz, so das Du ihn wohl kaum bemerkst.

Wenn der Motor kalt ist, wird das vorglühen automatisch ausgeführt. Je kälter der Motor, desto länger ist die Vorglüh-Phase.
Sollte der Motor nicht 5 Sek. nach verlöschen der Vorglüh-Anzeige gestartet worden sein, so ist die Zündung noch einmal kurz auf Off und dann wieder auf On zu stellen, damit der Vorglüh-Vorgang noch einmal durchgeführt wird.

Desaster

ASX-Gauner

Ashigaru

Beiträge: 870

Fahrzeug: Asx 1.8 DID Edition Island Weiß

  • Private Nachricht senden

8

Montag, 10. November 2014, 20:31

Startproblem

Servus harryausdemharz,
Schlüssel rein, verglühen, Schlüssel weiter drehen, nix. Tot. Der Motor sprang nicht an, nichts rührte sich, nicht einmal ein Anlasserorgeln.


wie sieht es mit der Kupplung aus ? War sie komplett getreten ? Dieses Symptom kenne ich eig. nur bei nicht getretener Kupplung, ggf. liegt auch hier ein Problem am Kontakt des Signalgeber vor!

Liebe Grüße
ASX-Gauner
:thumbsup: Das ist total logischer Scheiß, das muss ins Internet !! :thumbsup:
:wm:
Es gibt 3 Dinge die Du im Leben machen solltest !!
1. einen Asx kaufen !
2. dem Forum beitreten !
3. zum ASX - Treffen kommen !

  • »harryausdemharz« ist der Autor dieses Themas

Beiträge: 343

Fahrzeug: 2/13 bis 9/13 Misubishi ASX 1.6 MIVEC 2WD Intense ClearTec in Cool-Silber; seit 9/13 Mitsubishi ASX 1.8 DI-D+ 4WD Invite ClearTec in Tansanit-Blau, Dienstwagen

Wohnort: Nordharz

  • Private Nachricht senden

9

Montag, 10. November 2014, 20:45

Lieber ASX-Gauner, heute morgen habe ich es nicht einmal, sondern ein halbes Dutzend mal probiert. Ehrlich gesagt glaube ich nicht, dass das Problem an der Kupplung liegt. Aber morgen früh bin ich schlauer. Grüße. Harry.
Ps: die Website ist leider nicht immer Tablett-freundlich, meine Tippfehler bitte ich zu entschuldigen. Zumal der Curor immer wieder gern herumspringt.
"Freundlichkeit ist eine Sprache,
die Taube hören und Blinde lesen können."
Mark Twain


Ähnliche Themen