Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 28. November 2015, 11:55

4WD Comfort Line

Hallo,

Ich habe den ASX Comfort line 1,8 Diesel 116 PS.
Wenn ich mit 2WD fahre gibt es keine Probleme. Jetzt habe ich das erste mal auf 4WD umgeschaltet, beim fahren ist alles in Ordnung
nur wenn ich beim Wegfahren ganz einschlage und wegfahren will macht es laute Geräusche als würde etwas blockieren!

Was kann das sein?

ASX65

Rookie

Beiträge: 46

Fahrzeug: ASX 1.8 DI-D 4WD Instyle

  • Private Nachricht senden

2

Samstag, 28. November 2015, 16:34

Hallo bachi , das kann die Lenkung sein, ich würde sofort in die Werkstatt fahren (ohne 4WD ) bevor wirklich was blockiert. Grüße :amen:

qwertzy

Ashigaru

Beiträge: 513

Fahrzeug: Mitsubishi ASX 1.8 DI-D+ Instyle 4WD (Bj. 2010)

  • Private Nachricht senden

3

Samstag, 28. November 2015, 20:59

Hallo bachi.markus,
in der Einstellung 4WD-Lock merkt man beim rangieren leicht, daß der Antriebsstrang etwas verspannt. Das ist normal. Laute Getäusche sollte es aber auf keinen Fall machen. Also wie ASX65 schon schrieb: AB ZUM FREUNDLICHEN!

Gruß
qwertzy

4

Montag, 30. November 2015, 00:22

in der lock position sollte nur im absoluten notfall gefahren werden da grosse unnötige mechanische kräfte auftreten.
ich fahre aus überzeugung zu 99% im 2wd modus welcher viel komfortabler ist als 4wd.
gruss anmuht

BigM

Earl of Beaconsfield

Beiträge: 3 661

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

5

Montag, 30. November 2015, 07:21

Moin Moin,
ich bin mit meinem ASX (1,8 DiD Bj.4/2011) 198.000 km im 4WD gefahren und nur etwa 2.000 km im 2WD. Am Verbrauch war nix großartig an Unterschieden festzustellen. Heute mit dem Outi III 2,2 DiD fahre ich auch nur mit 4WD. Was die Geräusche angeht, solltest du diese vielleicht etwas genauer beschreiben.

Ich hatte anfänglich einmal Probleme mit Geräuschen/Knarzen u.ähnl. Auch andere User berichteten von solchen Problemen. Du findest das Thema sowie auch die Abhilfe hier:
Geräusche (Knarzen) Fahrwerk beim Einfedern - Federbeine - Lenkung

Der Weg zum Freundlichen, wie schon empfohlen, ist wohl angesagt :rolleyes:

Grüße BigM

P.S.: Gebe mir/uns Bescheid wenn es sich um die gleichen Probleme handelt damit ich die Threads zusammenführen kann :thumbup:
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



6

Dienstag, 1. Dezember 2015, 15:35

Hallo,

wie hatten das selbe (?) bei unserem neuen asx gehabt (nach dem er grad mal 3 wochen jung war), sobald voll eingeschlagen war und wir anfuhren knallte es hinten raus, nach dem werkstatt besuch hieß es dann das das 4WD differentzial defekt seih und dieses wurde dann ausgetauscht, seit dem im 4WD betrieb kein probleme gehabt.