Du bist nicht angemeldet.


weschmi58

Youngtimer

  • »weschmi58« ist der Autor dieses Themas

Beiträge: 61

Fahrzeug: Mitsubishi ASX 1,8 DiD+ Intense 4WD ; Farbe: Anden Weiss

Wohnort: Eichsfeld

  • Private Nachricht senden

1

Sonntag, 21. August 2016, 16:42

Motorgeräusche nach längerer Autobahnfahrt

Hallo,
ich hab da eine Frage. Wenn ich meinen 1,8 D 4WD längere Zeit auf der Autobahn fahre, höre ich irgendwann ein klacken aus dem
Motor her. Am deutlichsten wenn ich im 6. Gang fahre und so bei 100 bis 120 km/h. Auch habe ich keinen richtigen Zug mehr.
Kommt aber auch im 5. Gang bei niedrieger Umdrehung.
Schalte ich runter und drücke aufs Gas ist nichts zu hören, aber sofort nach dem nächst höheren Gang geht es wieder los.
War schon in der Werkstatt, aber lt. Fehlerdiagnosegerät keine Fehler erkennbar.
Fahr ich kurze Strecken bleibt dieses klacken aus.
Ich geh mal von aus, das es nur auftritt, wenn der Motor nach längerer Autobahnfahrt mit ca. 130 km/h oder auch mal höher belastet wird.

Hat wer von Euch auch dieses Problem und kann mir wer sagen, was das sein kann.
Habe am Montag nachmittag wieder einen Termin beim :) , aber da brauch ich nicht hinzufahren, wenn der Motor kalt ist und mit ihm eine kleine Runde drehe.
dann passiert einfach nichts.

Gruß
Wenn du eine weise Antwort verlangst, musst du vernünftig fragen.

Johann Wolfgang von Goethe


:thumbup: :thumbup: :thumbup:

hwg-bach

unregistriert

2

Montag, 22. August 2016, 18:33

Hallo,
ich hab da eine Frage. Wenn ich meinen 1,8 D 4WD längere Zeit auf der Autobahn fahre, höre ich irgendwann ein klacken aus dem
Motor her. Am deutlichsten wenn ich im 6. Gang fahre und so bei 100 bis 120 km/h. Auch habe ich keinen richtigen Zug mehr.
Kommt aber auch im 5. Gang bei niedrieger Umdrehung.
Schalte ich runter und drücke aufs Gas ist nichts zu hören, aber sofort nach dem nächst höheren Gang geht es wieder los.
War schon in der Werkstatt, aber lt. Fehlerdiagnosegerät keine Fehler erkennbar.
Fahr ich kurze Strecken bleibt dieses klacken aus.
Ich geh mal von aus, das es nur auftritt, wenn der Motor nach längerer Autobahnfahrt mit ca. 130 km/h oder auch mal höher belastet wird.

Hat wer von Euch auch dieses Problem und kann mir wer sagen, was das sein kann.
Habe am Montag nachmittag wieder einen Termin beim :) , aber da brauch ich nicht hinzufahren, wenn der Motor kalt ist und mit ihm eine kleine Runde drehe.
dann passiert einfach nichts.

Gruß

Hallo,

ich fahre den 2.2l mit Automatik.(38000Km) Letzte Woche mit WoWa weg. Auto fängt nach ca. 50 Km an sich zu schütteln und vibrieren. Musste auf ebener Strecke in die 4. Fahrstufe und am Berg in die 3. Allerdings bin ich dann außerhalb des Drehmomentbereiches gewesen und der Zug war sehr schlecht. Am Urlaubsort zum Freundlichen gefahren, ohne WoWa lief der Motor einwandfrei, der machte Probefahrt und hing ihn an den Tester, alles Ok!!! Sagt, das Auto ist i.O.
Nach Hause, das gleiche wieder, Habe einen einen Nachbarn angerufen, der fuhr den WoWa heim. Ich hatte mich nicht mehr getraut. Letzten Montag zum meinem Freundlichen, dieser denkt , daß die Einspritzdüse vom 2. Zylinder defekt ist. Warte jetzt auf die Reparatur. Auto läuft, für mein Gefühl einwandfrei!!!!

Adi

Greenhorn

Beiträge: 19

Fahrzeug: ASX 2.2 DI-D Instyle 4WD Bj.2013

  • Private Nachricht senden

3

Dienstag, 23. August 2016, 12:43

Hi,

Ja das sind aber keine gute Nachrichten :|

Hoffe das das nur ne kleinigkeit und einzellfälle sind ?!
Habe bei meinem sowas derartiges noch nicht gehabt.

Gruß Adi

weschmi58

Youngtimer

  • »weschmi58« ist der Autor dieses Themas

Beiträge: 61

Fahrzeug: Mitsubishi ASX 1,8 DiD+ Intense 4WD ; Farbe: Anden Weiss

Wohnort: Eichsfeld

  • Private Nachricht senden

4

Dienstag, 30. August 2016, 21:45

Letzten Montag zum meinem Freundlichen, dieser denkt , daß die Einspritzdüse vom 2. Zylinder defekt ist. Warte jetzt auf die Reparatur. Auto läuft, für mein Gefühl einwandfrei!!!!
Hallo,

warst du nun in der Werkstatt und hat sich was geändert ?

Hab mein Problem immer noch und keiner kann mir sagen woran es liegt.

Gruß

Hallo,
ich hab da eine Frage. Wenn ich meinen 1,8 D 4WD längere Zeit auf der Autobahn fahre, höre ich irgendwann ein klacken aus dem
Motor her. Am deutlichsten wenn ich im 6. Gang fahre und so bei 100 bis 120 km/h. Auch habe ich keinen richtigen Zug mehr.
Kommt aber auch im 5. Gang bei niedrieger Umdrehung.
Schalte ich runter und drücke aufs Gas ist nichts zu hören, aber sofort nach dem nächst höheren Gang geht es wieder los.
War schon in der Werkstatt, aber lt. Fehlerdiagnosegerät keine Fehler erkennbar.
Fahr ich kurze Strecken bleibt dieses klacken aus.
Ich geh mal von aus, das es nur auftritt, wenn der Motor nach längerer Autobahnfahrt mit ca. 130 km/h oder auch mal höher belastet wird.

Hat wer von Euch auch dieses Problem und kann mir wer sagen, was das sein kann.
Habe am Montag nachmittag wieder einen Termin beim :) , aber da brauch ich nicht hinzufahren, wenn der Motor kalt ist und mit ihm eine kleine Runde drehe.
dann passiert einfach nichts.

Gruß

Hallo,

ich fahre den 2.2l mit Automatik.(38000Km) Letzte Woche mit WoWa weg. Auto fängt nach ca. 50 Km an sich zu schütteln und vibrieren. Musste auf ebener Strecke in die 4. Fahrstufe und am Berg in die 3. Allerdings bin ich dann außerhalb des Drehmomentbereiches gewesen und der Zug war sehr schlecht. Am Urlaubsort zum Freundlichen gefahren, ohne WoWa lief der Motor einwandfrei, der machte Probefahrt und hing ihn an den Tester, alles Ok!!! Sagt, das Auto ist i.O.
Nach Hause, das gleiche wieder, Habe einen einen Nachbarn angerufen, der fuhr den WoWa heim. Ich hatte mich nicht mehr getraut. Letzten Montag zum meinem Freundlichen, dieser denkt , daß die Einspritzdüse vom 2. Zylinder defekt ist. Warte jetzt auf die Reparatur. Auto läuft, für mein Gefühl einwandfrei!!!!

Letzten Montag zum meinem Freundlichen, dieser denkt , daß die Einspritzdüse vom 2. Zylinder defekt ist. Warte jetzt auf die Reparatur. Auto läuft, für mein Gefühl einwandfrei!!!!
Wenn du eine weise Antwort verlangst, musst du vernünftig fragen.

Johann Wolfgang von Goethe


:thumbup: :thumbup: :thumbup: