Du bist nicht angemeldet.


1

Mittwoch, 13. Juli 2011, 14:22

Pfeifendes Geräusch

Hallo liebe ASX Fahrer,

ich habe seit März 2011 einen ASX 1,8 Diesel 4x4 und bin zur Zeit mit dem Fahrzeug in Süd Tirol. Hier geht es ja bekanntlich steil bergauf auf den Straßen. D. h. der Motor wird gut gefordert. Und hier ist auch das vermutliche Problem. Während der Beschleunigung (Gas geben) und Motorbelasung z. B. bergauf, tritt ein ziemlich hochfrequentes Pfeifen auf. Diese wird zusätzlich von einem komischen "Röhren" beim Schalten vom 2. in den 3. Gang begleitet. Dieses Pfeifen und "Röhren" ist auch außen hörbar. Kommt das vom Turbo? Wie merke ich das der Turbo einsetzt?

Ich habe auch nicht das Gefühl, dass der ASX wirklich ca. 150PS hat. Es ist fast nicht möglich bergauf in den 3. Gang zu schalten. Ich habe vorher aber auch noch keinen Diesel gefahren.

Gruß

Peter

gelöschter User

unregistriert

2

Mittwoch, 13. Juli 2011, 14:37

Hallo,
das Pfeifen könnte der Turbolader sein, ist natürlich von hier aus schwer zu beurteilen.
Evtl. fehlt bei Dir das letzte Motorupdate, das diese Anfahrtschwäche behoben hat.
Du mußt wahrscheinlich (ohne dieses Update) erst bei höherer Drehzahl in den nächst höheren Gang schalten, dann stehen Dir die 150 Pferdchen des ASX auch ganz sicher zur Verfügung.
Gruss
Desaster

Sven asx

unregistriert

3

Mittwoch, 13. Juli 2011, 15:32

Hallo erstmal
Ich muss leider sagen das nach dem neusten update ( Verkokung ) meiner Meinung nach ein leistungsverlust zumerken ist. Diverse Kreisverkehre die ich auf meinem Heimweg
Durchfahre wahren immer im 2. Gang bei fast Vollgas immer am ESP limit. Soll heisen : es meldete sich immer das gelbe ESP Lämpchen. Jetzt ist nichts mehr. Selbst bei nasser Fahrbahn ist es schwierig das ESP zum Leuchten zubringen. Habe es meinem freundlichen schon mitgeteilt. Bin auf Antwort gespannt.

asx1682

unregistriert

4

Mittwoch, 13. Juli 2011, 15:37

Hallo,

Pfeifen und weniger Leistung deutet auf einen abgerutschen Schlauch vom Turbo hin

kam schon öfter mal vor gerade wenn der Motor etwas mehr belastet wird, wenn dies der Fall sein sollte am besten eine etwas bessere und stabilere Schelle verwenden wie die Originale.

5

Mittwoch, 13. Juli 2011, 17:24

Hallo,
wo muss ich den nachsehen, wegen eines evtl. abgerutschten Schlauches.
Danke für die vielen Hinweise!!!

Gruß
Peter

gelöschter User

unregistriert

6

Mittwoch, 13. Juli 2011, 17:39

wo muss ich den nachsehen, wegen eines evtl. abgerutschten Schlauches.
Hallo,
kontrolliere doch einfach alle Schläuche, so viele sind das doch nicht.
Die Lage des Turboladers (roter Pfeil) siehst Du in etwa auf dem beigefügten Anhang.
Obwohl ich nicht glaube das es daran liegen sollte-
Gruss
Desaster

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Desaster« (13. Juli 2011, 18:17)


asx1682

unregistriert

7

Donnerstag, 14. Juli 2011, 09:07

Am besten auch mal den Unterfahrschutz abmachen da ein Schlauch nur von unten ereichbar ist

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

8

Donnerstag, 14. Juli 2011, 10:19

Hi peterh,

du selber musst nirgends nachschauen. Bei Berauffahrt und dem Schalten vom 2.ten in den 3.ten Gang spricht der Turbo an und das Röhren kommt dann auch gleich hinterher. Ist meiner Meinung nach völlig normal, habe ich bei meinem 4x4 auch. Das Röhren könnte von einem Blech (Auspuff od. dgl. am Fahrzeugboden) durch Vibration verursacht werden. Zur Sicherheit kannst du ja DEN :) mal nachschauen lassen.

Der Turbo spricht erst ab einer Drehzahl von 1.800 Touren richtig an. Vorher befindest du dich in einem Leistungs-LOCH, passiert dir auch wenn du mal eben im 3.ten Gang um die Ecke in die nächste Straße einbiegst und meinst dann mal kurz Gas zu geben .... kommt erstmaaaaal nix. Aber dannn .... :!:

Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



gelöschter User

unregistriert

9

Donnerstag, 14. Juli 2011, 10:25

Hallo,
das sehe ich ähnlich, hatte ich ja oben auch schon geschrieben.
BigM ich sehe, wir sind uns mal wieder einig! :thumbup:

Gruss
Desaster

10

Donnerstag, 14. Juli 2011, 12:39

Hallo,
danke für die vielen Hinweise.
Dennoch klingt mir das Pfeifen und Röhren merkwürdig, auch wenn es "normal" sein sollte.
Nach dem Urlaub werde ich mich wohl zu meinem Händler begeben um das mal Prüfen zu lassen.
So wie ich das aus den Infos herauslese fehlen sowieso einige Updates.

Wie merke ich eigentlich das der Turbo anspringt?
Wie bereits oben erwähnt ist es mein 1. Diesel.

MfG
Peter

gelöschter User

unregistriert

11

Donnerstag, 14. Juli 2011, 13:08

Hallo,
es ist nicht mehr wie früher, das der Turbo brachial einsetzt, sonder er entfaltet seine Leistung sehr sanft.
Wie BigM schon geschrieben hat, sollte er so ab ca. 1.800 U/pm zur Verfügung stehen und ab da für ordentlich Schub sorgen.
Gruss
Desaster

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

12

Donnerstag, 14. Juli 2011, 13:11

Wie merke ich eigentlich das der Turbo anspringt?

... bei 30 km/h in den 3.ten schalten und Gaspedal durchtreten, der Drehzahlmesser wandert dann seeeeehr langsam hoch und um und bei 1.800 Touren hauts dir urplötzlich in die Sitze ... :D ... dann kurbelst, nein sorry du fährst elektrisch dein Seitenfenster runter und hörst andächtig dem Turbojaulen zu ...

Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

13

Donnerstag, 14. Juli 2011, 13:14

... BigM ich sehe, wir sind uns mal wieder einig!
Dito, das wird schon. :thumbsup:
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



Ähnliche Themen