Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

gelöschter User

unregistriert

1

Montag, 26. Januar 2015, 16:44

Die ersten Kilometer......

Heute vor 2 Wochen zog in unseren Fuhrpark der C4 Aircros Tendance 1.6 HDI 115 2WD in unseren Fuhrpark. Haben jetzt die ersten 1500km absolviert

Ich versuche mich kurz zu fassen, mit unseren ersten Eindruecken:

Pro:

  • sehr gutes Raumgefühl, auch wegen des Panoramadach
  • komfortabele Sitze
  • ordentliche Beinfreiheit auf den Ruecksitzen (besser als in meinem C5 Tourer)
  • laufruhiger Dieselmotor
  • Verbrauch ist für diese fahrende Schrankwank gut
  • Abblendlicht (halogen P11 Lampen) hat gut Ausleuchtung und Reichweite
  • Navi arbeitet ausreichend schnell, Kartendarstellung ist detailliert
  • Kofferraum ist gross genug um auch ein Wochenendtrip mit 4 Personen zu verdauen.
  • komfortabeles und sichereres Fahrwerk

Contra:

  • Die Sprachausgabe des Navis ist etwas merkwuerdig (z. B. Aus Roermond, wird Rurmont)
  • Zentralverriegelung verschliesst nicht, nachdem sich das Auto in Bewegung gesetzt hat.
  • nur manuelle Kindersicherung der hinteren Türen
  • Keine Leselampen für die hintere Sitzbank
  • Licht der Rückfahrscheinwerfer ein bisschen Schwach
  • Tasten für Fensterheber (bis auf Fahrer) und Spiegelverstellung nicht beleuchtet
  • keine Lifter für die Motorhaube

Das wär es dann erstmal und mal schauen was sich hier noch für Pro & Contras dazu gesellen werden.

Gruss

Sascha

ASXellent

Sir Sheridan Le Fanu

Beiträge: 1 321

Fahrzeug: 2011er 1.6 Invite Intro Edition

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

2

Montag, 26. Januar 2015, 19:26


[*]Die Sprachausgabe des Navis ist etwas merkwuerdig (z. B. Aus Roermond, wird Rurmont)


Könnte es sein daß Roermond in Holland liegt ? "OE" wird im Niederländischen als "U" ausgesprochen, insofern wäre es korrekt.

Sorry für den kleinen Anfall von Klugscheisserei. Alle anderen Punkte lassen sich im aus meiner Sicht im Großen und Ganzen auf den ASX übertragen. :)


8| Wer mit der Herde geht, kann nur den Ärschen folgen 8|

gelöschter User

unregistriert

3

Montag, 26. Januar 2015, 19:54

@ASXellent
Ok, 2. Versuch lustigen Sprachausgabe

Klugscheissermodus an

Es macht aus Velbert -> Wählbert
Und jetzt kommst Du

Klugscheissermodus aus

Gruss
Sascha

ASXellent

Sir Sheridan Le Fanu

Beiträge: 1 321

Fahrzeug: 2011er 1.6 Invite Intro Edition

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

4

Montag, 26. Januar 2015, 20:06

Punkt für Dich :)

Habe selber kein festes Navi drin, aber schon viel zu hören bekommen von einem ASX Fahrer aus dem Freundeskreis. Das Ding scheint keinen Spass zu machen.


8| Wer mit der Herde geht, kann nur den Ärschen folgen 8|

gelöschter User

unregistriert

5

Montag, 26. Januar 2015, 20:23

Gibt schlimmeres als das. Werde am Wochenende mal schauen was da für eine Firmware drauf ist und bei Bedarf ein Update installieren. Dann fliegt auch die Standard-Kennzeichenbeleuchtung raus und wird durch LED Beleuchtung ausgetauscht. Es gibt halt immer was zu tun.

Zur nächsten Wintersaison fliegen auch die derzeit aufgezogenen Goodyear Wrangler Ultra Grip runter. Die sind einfach zu krawallig.

Gruß
Sascha

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sascha_Rhbg« (27. Januar 2015, 13:15)


gelöschter User

unregistriert

6

Donnerstag, 21. Mai 2015, 08:40

Die ersten 10.000km sind absolviert

Bis auf eine einmalige Fehlermeldung des FAP, die zu einer Regenerationsfahrt fuherte gabe es keine besonderen Zwischenfaelle.
Kurzzeitig hatte er ein rasseln aus dem Motorraum, das sich anhoerte wie ein Klapperschlange mit Metallrassel, dies konnte bei einem Termin in der Werkstatt lokalisiert werden und wurde mit einer neuen Schelle abgestellt.
Bei einer Serviceaktion wurde die Chromleiste am Heck, nebst Rueckfahrkamera ausgetauscht und ein Teil der Heckklappe neu lackiert. Der Verbrauch hat sich bei knapp 6l Diesel eingependelt. Wird wohl auch nicht mehr besser werden, da meine Frau doch recht flott unterwegs ist. Der Motor mag inzwischen auch mal hochdrehen, da hat er sich bei der Uebernahme doch etwas schwer getan. Beim Wechsel auf die Sommerschuhe musste ich feststellen, das mein Wagenheber nicht genug Hubweg hat und ich mir einen anderen wohl zulegen muss.

Gruss
Sascha

wmfr

gelöschter User

unregistriert

7

Dienstag, 26. Mai 2015, 08:58

Kein 12V Anschluss im Kofferraum

Ein Contra-Punkt ist uns noch auf unserer letzten Tour aufgefallen.

Warum zum Henker gibt es im Kofferraum keinen 12 Volt Anschluss. Da heisst es wieder Kabel quer durch das Auto legen. Gibt schlimmeres im automobilen Leben.

Gruss
Sascha