Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

bernhardh

Youngtimer

  • »bernhardh« ist der Autor dieses Themas

Beiträge: 58

Fahrzeug: ASX - 1,6 DI-D LP 4WD Invite

Wohnort: Langenlois

  • Private Nachricht senden

1

Mittwoch, 31. Mai 2017, 20:12

ASX 1.6 Diesel 2016: Radio hat keinen Strom mehr! Wo Fehlersuche starten?

Hallo zusammen!
Ich habe mir einen neuen Autoradio eingebaut. Der hat eine eigene 15A Sicherung. Beim einstecken des fetten Pfostensteckers hats diese Sicherung durchgehauen.
Hab sie gegen eine neue getauscht, aber nachdem alle Kabel angesteckt waren und ich die Zündung umdrehte, hatte das Radio aber dennoch keinen Strom!
-Also habe ich die Sicherung im Sicherungskasten links unterm Lenkrad gecheckt: OK!
Jetzt bin ich mit meinen Latein am Ende. Sicherung OK, kein Strom. Noch dazu haben sich die KM im Bordcomputer und die eingestellte Sprache zurückgestellt.
Ich hatte alle Sicherungen da unten nun draußen um zu schauen, ob wo eine kaputt ist, habe aber nichts gefunden.
Alle anderen Funktionen scheinen aber zu funktionieren. Hab durchgetestet.
Hat jemand eine Idee??? :cursing:

Bekanor

Youngtimer

Beiträge: 55

Fahrzeug: ASX 2.2

Wohnort: bei Heilbronn

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

2

Mittwoch, 31. Mai 2017, 21:29

Hast du nur das Radio getauscht oder mehr verändert? Ist das neue Radio neu oder gebraucht?
Kannst du das alte Radio noch anklemmen, funktioniert es?

Pauschal würde ich das neue Radio als Fehlerquelle sehen. Beim Kurzschluss ist das Radio mit kaputtgegangen oder war vorher defekt. Daher erstmal rausfinden ob am Anschluss wirklich Strom anliegt.

MfG Beka
Meine Mitsus:
Carisma 1.6 Benziner
Grandis 2.0 DID
Asx 2.2, hoffentlich noch lange

bernhardh

Youngtimer

  • »bernhardh« ist der Autor dieses Themas

Beiträge: 58

Fahrzeug: ASX - 1,6 DI-D LP 4WD Invite

Wohnort: Langenlois

  • Private Nachricht senden

3

Mittwoch, 31. Mai 2017, 22:40

Hab ich vergessen zu schreiben:
Das Original Radio geht auch nicht mehr. Kein Strom. Dieses Gerät hat keine Sicherung.
Mein Radio ist nagelneu.
Wie stelle ich fest, ob jetzt Strom drauf ist oder nicht? Gibt es Kabelfarben, die immer gleich sind. Rot = + zb. ??

EDIT:
War gerade nochmal unten bei meinem Auto. Habe festgestellt, dass die Zentralverriegelung und die Innenbeleuchtung nicht funktionieren...
Hmmm.... Muss mir morgen Abend nochmal die Sicherungen anschauen. Komisch, die hab ich schon alle gecheckt.

Rigattoni

James "Captain Slow" May

Beiträge: 331

Fahrzeug: ASX-Star 1,6 BJ. 2016 weiß

Wohnort: Fürth

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

4

Mittwoch, 31. Mai 2017, 23:41

Die Zentralverriegelung, Innenbeleuchtung und Radio liegen auf 3 verschiedenen Sicherungen.
Die ZV sollte um die 20Amp sein, Radio und Innenbeleuchtung (so aus dem Kopf heraus sollte da auch eine evtl. Innenraumabsicherung mit dran hängen) mit jeweils ~15Amp.

Ich weiß nicht, was du da angestellt hast, aber du scheinst dir eine Hauptsicherung geschossen zu haben.

Schau bitte selber in der BA nach und messe die Sicherungen. Raus ziehen und mit einem Ohmmeter auf Durchgang prüfen. Nur anschauen ist trügerisch...
--
Viele Grüße,
Peter