Du bist nicht angemeldet.


1

Donnerstag, 25. August 2011, 20:39

Anhängerkupplung Elektrobausatz

Hallo,ich habe an meinen Mitsubishi 1.8D Instyle einen AHK angebaut. Dazu habe ich den Elektroeinbausatzvon Jaeger verbaut (No. 12130514J). An meinem Mitsubishi ASX , Erstzulassung 04/2011, fehlt das blau gekennzeichnet Kabel im Motorraum (siehe PDF). Dadurch funktionieren die Blinker nicht (Stromversorgung Relais). Hat schon jemand das gleiche Problem gehabt? Kann das Kabel woanders verbaut sein? Welche Änderungen müssen gemacht werden? Danke für Euere Hilfe.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Desaster« (25. August 2011, 20:50) aus folgendem Grund: Große Schriftart (=schreien) abgeändert.


gelöschter User

unregistriert

2

Donnerstag, 25. August 2011, 20:47

Kabel im Motorraum

Hallo, IFG

erst mal willkommen im Forum und hoffentlich hier auch viel Hilfe für Dich... und dann auch Spass

nun, ich habe auch einen Jaeger E-Satz.

Ich glaube in Deine PDF Datei ist zwar richtig, aber da müsste es noch eine weitere PDF Datei geben, wo zuvor ein vorhandenes Kabel im Motorraum getrennt wird, und dann ein von Jaeger neu geliefertes Kabel mit Sicherungen etc. zwischengeklemmt wird.

ich werds morgen mal am Auto nachsehen, und wenn ich etwas finde , gebe ich Bescheid. Allerdings hab ich den Einbau nicht selbst vorgenommen... aber nachsehen kann man ja trotzdem. Frage ? ist das der 13 oder 7 polige E-Satz den Du verbaut hast?

3

Donnerstag, 25. August 2011, 20:52

Hallo ASX 13,

es ist ein 7-poliger Satz. Das Kabel von Jaeger habe ich auch, mit der Sicherung.
Es fehlt aber das Kabel im ASX damit ich es anschließen kann.

Gruß IFG

gelöschter User

unregistriert

4

Donnerstag, 25. August 2011, 21:08

Beim Vergleich

Deines E Satzes von Jäger mit meinem E Satz habe ich unterschiedliche Bilder gefunden... leider kann ich wegen der Grösse nicht die komplette PDF anhängen, hab aber einen Screen Shot gemacht... schau mal ob Du da was mit anfangen kannst?

War Dein E-Satz Fahrzeugspezifisch oder der Universal Satz?
»gelöschter User« hat folgende Datei angehängt:
  • esatz.jpg (124,53 kB - 156 mal heruntergeladen - zuletzt: 24. September 2017, 19:22)

5

Donnerstag, 25. August 2011, 21:25

Lage Stecker

Hallo ASX 13,Die Lage des Steckers ist gleich. Ich hatte auch schon bei Jaeger
angerufen. Dort wurde mir mitgeteilt, dass das Kabel manchmal auch
im Kabelbaum zur linken Leuchte eingebunden wird. Habe ich aber auch
schon alles geprüft, ohne Ergebnis. Hilfreich für mich wäre, wenn Du ein
Foto machen könnest, wo bei Dir das Kabel angebunden ist (Stecker) welches
dann zum Plus der Batterie geht.
Hätte ich fast vergessen, der Elektrosatz ist ASX spezifisch 06/10 bis ...

gelöschter User

unregistriert

6

Donnerstag, 25. August 2011, 21:30

Mach ich gerne

ich versuchs gleich morgen, wenn ich es denn finde.

Aus welcher Gegend kommst Du? In deinem Profil steht leider nichts....

und wenn ich schon dabei bin... wir haben ja bald ein 1.ASX Treffen, aber solange wirst Du ja nicht warten können - ohne Blinker- wenn doch... da kannst du alles an meinem Auto direkt besichtigen... oder Du kommst aus dem Kölner Umland...

ne aber Spass beiseite, ich versuche das Foto zu machen...hoffentlich klappt es , und man kann etwas sehen...

gelöschter User

unregistriert

7

Donnerstag, 25. August 2011, 21:37

Nachtrag

schau Dir mal auf dem Link die PDF Datei an die du dort öffnen kannst... irgendwie scheinst Du nicht den Fahrzeugzpezifischen ASX E Satz zu haben... oder hast Du auch im Kofferraum zusätzliche relais eingebaut?

http://cgi.ebay.de/Mitsubishi-ASX-Anhang…=item41579d4d95

ziemlich weit unten rechts auf der Seite kannst Du die PDF runterladen... ist fü 7 Polig und 13 Polig gleich....

8

Donnerstag, 25. August 2011, 21:57

Anmerkung

Ich habe das Relais im Kofferraum verbaut, es ist der original Jaeger ASX 7-polige Bausatz.
Bei der PDF (ebay) ist auch dargestellt, dass der Stecker im ASX auf der linken Seite im Motorraum
ist bei dem das Kabel angeschlossen werden muß. Bin gespannt auf Dein Bild.
Komme übrigens aus der Nähe von München und bin froh wenn es bis zum Oktoberfest fertig wird :)

gelöschter User

unregistriert

9

Freitag, 26. August 2011, 13:29

Hallo IFG

hab heute mal 3 Bilder gemacht, die in etwa zeigen,wo der Anschluss gemacht wurde...

ich hoffe, die Bilder helfen Dir weiter
»gelöschter User« hat folgende Dateien angehängt:
  • sreenshot1ahk.jpg (209,34 kB - 199 mal heruntergeladen - zuletzt: 16. Juli 2017, 09:20)
  • screenshot2ahk.jpg (198,46 kB - 183 mal heruntergeladen - zuletzt: 16. Juli 2017, 09:20)
  • screenshot3ahk.jpg (220,5 kB - 164 mal heruntergeladen - zuletzt: 16. Juli 2017, 09:20)

10

Samstag, 27. August 2011, 10:21

Bilder

Vielen Dank für Deine Bilder. Ich glaube jetzt den entscheidenden Hinweis
zu haben. Sobald ich es geprüft habe melde ich mich.

Gruß IFG

11

Samstag, 27. August 2011, 21:37

Fertig

Hallo ASX 13,

Deine Bilder haben den entscheidenden Hinweis gegeben.
Falls noch jemand verzweifelt das Kabel mit dem Stecker
sucht habe ich zwei Dateien angehängt.
Fazit zum Anbau einer AHK an den ASX:
Neben einer Hebebühne und geeigneten Werkzeug braucht
man auch ein gutes Auge zur Kabelsuche.

Vielen Dank ASX 13 :thumbsup:
»IFG« hat folgende Dateien angehängt:
  • Gefunden.jpg (385,41 kB - 198 mal heruntergeladen - zuletzt: 2. Februar 2018, 16:56)
  • Fertig.jpg (336,88 kB - 164 mal heruntergeladen - zuletzt: 16. Juli 2017, 09:20)

gelöschter User

unregistriert

12

Samstag, 27. August 2011, 21:54

na da bin ich ja froh

dass ich die Kamera an die richtige Stelle gehalten habe...

freut mich echt, dass es Diir gelungen ist... auf dem Oktoberfest kannst Du mir ja ein Bier ausgeben... brings einfach nach Helsa mit....

gute Fahrt

Verwendete Tags

AHK, Elektro, Jaeger