Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beiträge: 323

Fahrzeug: ASX DID Intense Granit-Braun 1,8D

  • Private Nachricht senden

61

Dienstag, 16. Juli 2013, 11:57

Die beiden Reifensätze sind ja auch original von Mitsu geliefert worden, dann müsste das auch aufeinander abgestimmt sein.
Reifen werden nicht auf das Fahrzeug abgestimmt. Entweder sie sind für die jeweilige Fahrzeug-/Felgen-Kombination geeignet/zugelassen, oder nicht.

Stimmt Desaster

Nur weil Mitsubishi sie liefert, heißt ja noch lange nicht das sie auch die gleichen Dimensionen aufweisen. Vermutlich sind die Sommerräder 17 Zoll und die Winterräder 16 Zoll. Dann würde noch die Felgenbreite und ET von Sommer und Winterräder interessieren.

MJB

Youngtimer

Beiträge: 72

Fahrzeug: ASX 1.8 DI-D+ Instyle 2WD, Platinum-Grau

Wohnort: Kreis BB

  • Private Nachricht senden

62

Mittwoch, 14. August 2013, 10:40

Ja, Sommer sind 17" und Winter 16".
Fahrzeug wurde ja mit Winterrädern ausgeliefert, und als ich das Auto übernommen habe, hatte es gerademal 1100km, war ein Vorführfahrzeug. Die Sommerräder, die ich dann montiert habe waren nagelneu und auch von Mitsu geliefert. Sommerräder sind wohl 215/60 R17 und Winterräder 215/65 R16. Über die ET kann ich leider nichts sagen, weiss nicht ob das irgendwo drauf steht ;) ....und die Lenkradstellung war mit den Winterrädern "schiefer" als jetzt mit den Sommerreifen, jetzt ist es echt minimal und nur bei flotter Fahrt zu bemerken. Hab das auch meinem :) gesagt vor der Inspektion, die hatten aber keine Zeit sich darum zu kümmern :/ . Das Auto zieht ja auch nicht in irgendeine Richtung, wenn man das Lenkrad loslässt, aber dennoch nervt es mich.
Noch was anderes.....vor der Inspektion hat mein ASX nicht so toll beschleunigt wie am Anfang als ich ihn gekauft habe. Hab aber vergessen das in der Werkstatt zu sagen ;) nun aber,...nach der Inspektion zieht er wieder richtig gut an, merklich besser als vor der Inspektion und das ist garantiert keine Einbildung von mir. Hat jemand eine Ahnung woran das liegen könnte?

gelöschter User

unregistriert

63

Mittwoch, 14. August 2013, 10:45

Lenkrad / Durchzug

Hallo,
also wenn eine Werkstatt sowas mitteilt
Hab das auch meinem :) gesagt vor der Inspektion, die hatten aber keine Zeit sich darum zu kümmern
sollte man sich schon überlegen, ob man dort auch richtig aufgehoben ist.....! :cursing:

Hat jemand eine Ahnung woran das liegen könnte?
Wird wohl ein neues Update eingespielt worden sein. Zudem wurde sicherlich das "Einlernen kleine Einspritzmenge" durchgeführt.
Dadurch kann die Motorsteuerung die Einspritzmenge besser optimieren, was durchaus zu einem gefühlt besseren Durchzug führt.
Gruss
Desaster

MJB

Youngtimer

Beiträge: 72

Fahrzeug: ASX 1.8 DI-D+ Instyle 2WD, Platinum-Grau

Wohnort: Kreis BB

  • Private Nachricht senden

64

Mittwoch, 14. August 2013, 11:32

Desaster! Du bist ja mit dem Antworten schnell wie die Feuerwehr ;)

Aber heisst das, dass die Einspritzdüsen das wieder verlernen, wenn es Richtung 2 Inspektion, also 30Tkm geht? Denn jetzt zieht er wieder so wie am Anfang....die Leistung hat ja etwas nachgelassen so kurz vor der 1 Inspektion, davor war die Leistung auch besser.
Und meinst du echt, dass da irgendein neues Update draufkam? Denn das Fahrzeug wurde ja im Januar das erste Mal zugelassen, müsste also eigentlich schon die aktuelle Motorsteuerung sein, oder kam da zwischenzeitlich was neues?

gelöschter User

unregistriert

65

Mittwoch, 14. August 2013, 11:44

Motorsteuerung

Hallo,
na ja, verlernen eher nicht, nur ein wenig aus der Spur laufen denke ich mal.
Daher ist dieses "Einlernen" ja auch im Rahmen jeder Inspektion erneut durchzuführen.

Und bei den Updates, da wird "Gott sei Dank" ständig durch Mitsubishi nachgebessert.

Wenn Dein Fahrzeug im Jan. 2013 zugelassen wurde, ist es wahrscheinlich im Okt./Nov. 2012 vom Band gelaufen.
Es gab seit Januar 2013 aber bereits 3 neue Updates. Ob diese sich jedoch auch alle auf Dein Fahrzeug beziehen, das muß vor Ort mit dem Diagnosgerät M.U.T. III geprüft werden.
Gruss
Desaster

MJB

Youngtimer

Beiträge: 72

Fahrzeug: ASX 1.8 DI-D+ Instyle 2WD, Platinum-Grau

Wohnort: Kreis BB

  • Private Nachricht senden

66

Mittwoch, 14. August 2013, 11:53

dann musssss ja mein ASX jetzt auf dem neuesten Stand sein :)

gelöschter User

unregistriert

67

Mittwoch, 14. August 2013, 11:57

Updates

Hallo,
das kann man nur hoffen...!
Denn Voraussetzung ist dabei immer, das der :) die per Datenträger übersandten Updates auch jeweils auf die Diagnosegeräte M.U.T. III einzeln aufgespielt hat.
Wenn das nicht bzw. nicht zeitgerecht gemacht wird.....!
Gruss
Desaster

ASX Inform

Knight of the Garter

Beiträge: 537

Fahrzeug: ASX Inform 1.6 Benzin/LPG

Wohnort: Siedenbollentin

  • Private Nachricht senden

68

Mittwoch, 14. August 2013, 13:42

Updates

Hi Eddy,

Denn Voraussetzung ist dabei immer, das der :) die per Datenträger übersandten Updates auch jeweils auf die Diagnosegeräte M.U.T. III einzeln aufgespielt hat.

das ist ja EDV zu Fuß.. Werden Updates bei MM wirklich noch per Datenträger verteilt? ?(
Unglaublicher Vorgang.. :thumbdown:

Gruß
Joachim

gelöschter User

unregistriert

69

Mittwoch, 14. August 2013, 13:44

Updates werden per Datenträger verteilt

Werden Updates bei MM wirklich noch per Datenträger verteilt?
Hallo Joachim,
ja, das ist dort noch so!
Gruss
Eddy

gelöschter User

unregistriert

70

Mittwoch, 14. August 2013, 14:04

halloJoachim

das ist ja EDV zu Fuß.. Werden Updates bei MM wirklich noch per Datenträger verteilt? ?(
Unglaublicher Vorgang.. :thumbdown:
nicht nur, wie es Eddy schon schrieb, dass es noch so ist..... Es kommt noch viel schlimmer.
Habe persönlich bei einem :) schon gesehen, bzw. gesagt bekommen vom Monteur: ach das kann dauern... wir müssen oft sehr lange warten, bis sich der Verantwortlich dazu herablässt, unsere Diagnose Geräte upzudaten.
Daraufhin sah ich mich bemüht, den Verantwortlichen anzusprechen, der dann so in etwa sagte: Irgendwann muss ich das mal machen, man wird ja verrückt , wenn man das ständig machen muss.
Dann hat er nachgesehen und festgestellt, dass er schon mehr als 3 Monate keinen Update mehr gemacht hatte. Dieser Verantwortliche bei dem :) ist schon nicht mehr dort angestellt.
Sein Nachfolger ist aber noch katastrophaler und zudem noch ein Ignorant und " Verar...er und zudem noch ein nicht die Wahrheit sagender Mitmensch.
Es soll User hier im Forum geben, die seitdem diesen :) meiden.
Irgendwie zähle ich mich auch dazu.
Gruss willi

bogu112

unregistriert

71

Mittwoch, 14. August 2013, 14:13

joo bei meinem gibts wenn man Glück hat gerade noch einen lauwarmen Kaffee aus dem Plastebecher.
Cappuccino geschweige denn eine Latte so schön mit nem Keks :keks: oder sonstiges :drink: ... :whistling: Fehlanzeige.
Kundenservice = ??

Das kannte ich so bei meinen vorherigen (Opel) Autohäusern nicht.

lg

bogu112

ASX Inform

Knight of the Garter

Beiträge: 537

Fahrzeug: ASX Inform 1.6 Benzin/LPG

Wohnort: Siedenbollentin

  • Private Nachricht senden

72

Mittwoch, 14. August 2013, 15:32

Hallo Willi,

armes Deutschland.. :thumbdown:
Es soll User hier im Forum geben, die seitdem diesen :) meiden.
Ja, da hab ich auch schon von gehört.. Richtig so.. :thumbup:

Gruß
Joachim

Beiträge: 15

Fahrzeug: ASX 1.8 DiD Invite 150 PS Diesel Cool-Silber

Wohnort: Hamburg und Süd Schweden

  • Private Nachricht senden

73

Mittwoch, 14. August 2013, 17:02

Zinkspray ?

Könnte oder hätte man die Teile mit ROSTANSATZ denn nicht mit
Zinkspray absprühen müssen/sollen,oder ist es dafür zu spät..
Ich muss mich mal unter meinen 4 Monate alten ASX legen und Fotos machen.

Ausser Rostschutzfarbe und Zinkspray kenne ich nichts...
Hätte ich wohl schon 5 Minuten nach Kaufen machen müssen.
Ich will keinen Rost... :thumbdown:

Grüsse: Bernd aus HH

Beiträge: 336

Fahrzeug: 1.8D 4WD "Instyle" -Karmin-Rot (Metallic)- LEDs_&_bel.Einstiegslogo USB-Zubehör, Prestige-III, Zubehörkatalognutzer

Wohnort: zwischen Frankfurt und Wiesbaden (Hessen)

  • Private Nachricht senden

74

Mittwoch, 14. August 2013, 21:44

daß mein Lenkrad bei Geradeausfahrt leicht nach rechts stand, also am äußersten Rand des Lenkrads etwa 1cm in Uhrzeigerrichtung.

Hmm interessant, seit dem letzten Wechseln von Winter- auf Sommerreifen habe ich das exakt auch, allerdings gegen den Uhrzeigersinn.
Ja stimmt, ist ein wenig blöd, das es nicht mittig ist.
Das Auto selbst fährt aber über eine längere Strecke sehr gut gerade aus, also kein "ziehen" nach rechts oder links.
Das Leben ist wie ein besch... Adventure, aber mit einer endgeilen Grafik !

Beiträge: 15

Fahrzeug: ASX 1.8 DiD Invite 150 PS Diesel Cool-Silber

Wohnort: Hamburg und Süd Schweden

  • Private Nachricht senden

75

Mittwoch, 14. August 2013, 22:35

Rost ?

Ich habe Heute mich mal unter unsern ASX gelegt und
einige Fotos gemacht...Ja, es geht los mit dem ROST :sagrin: ..... nach nur 4 Monaten,aber nur wenige Stellen....
siehe Fotos....
Ich kaufe Morgen schon mal Zinkspray :-))

Fotos auf unser Homepage unter RUBRIK: A S X

Bernd ....zur Zeit in Schweden :)

Beiträge: 323

Fahrzeug: ASX DID Intense Granit-Braun 1,8D

  • Private Nachricht senden

76

Donnerstag, 15. August 2013, 07:34

Zinkspray ist für den Auspuff ok, verhindert aber nicht das weiterrosten wenn den Rost vorher nicht entfernt wurde.

Für Fahrwerk oder Unterboden bloß kein Zinkspray verwenden, die Zinkpartikel wirken wie Schmiergelpapier in Gelenken und Drehpunkten.
Zum Thema Rostschutz gibts schon ein passendes Thema.

bogu112

unregistriert

77

Donnerstag, 15. August 2013, 08:05

Bedankomatbutton

Hallo Taxidriver,
für den Post einmal den Button drück. :thumbsup:

lg

bogu112

78

Montag, 24. Februar 2014, 09:17

das problem hab ich auch ich fahre einen allrad und die vorder Reifen sind nach 15 t km seitlich runter

BigM

Earl of Beaconsfield

Beiträge: 3 695

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

79

Montag, 24. Februar 2014, 09:54

Hi Sabine,
kannst du uns vielleicht noch mitteilen wieviele km dein Wägelchen runter hat :?: :)
Bei meinem ist nur der vordere linke Reifen betroffen. Aber bei nunmehr fast 130 Tkm immer die selbe Strecke (gleichen Kurven) wird der linke vordere Schlappen schon erheblich einseitig belastet.
Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



gelöschter User

unregistriert

80

Montag, 24. Februar 2014, 10:08

Einseitige Reifenabnutzung

Hallo,

schau Dir mal diesen Beitrag vom User Taxidriver an, dort sind Fahrwerkseinstellungen angegeben, die ggfs. helfen:

Klick

Gruss
Desaster

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Abnutzung, Reifen, Verschleiß