Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

arras01

Rookie

  • »arras01« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: Mitsubishi ASX Edition 100+ 2.2 DI-D 4WD Autom. weiß -- vorher Skoda Yeti Outdoor, Golf Plus Flüssiggas, Passat, und einige Benzen, ...

Wohnort: Im schönen Norden ...

  • Private Nachricht senden

1

Samstag, 8. April 2017, 03:21

Neuer ASX; Frage zu Navi und Allrad

Hallo, wie bereits angekündigt, hatte ich gestern meinen neuen weißen ASX 2.2 Diesel Edition 100+ bekommen. Und ich bin begeistert.

Nun habe ich aber 2 Fragen:
1. Das TomTom-Navi klappte prima auf der Heimfahrt, allerdings nach einem Stopp ging bzw. geht es nicht mehr. Im Homebildschirm ist das Starticon davon ausgegraut, es ist nichts zu machen. Woran kann das liegen? Hat jemand eine Idee? Ich brauche eigentlich heute die Navigation, und anfangs ging es.

2. Im Display ist ein Rechteck mit ich meine 4WD darin. Dieses Allrad möchte ich mal deaktivieren, aber ich finde nichts darüber, wie das geht. Ich habe zwar einen großen runden Knopf 4WD nahe des Automatikhebels, aber wenn ich darauf drücke, auch länger, passiert nichts. Wie kann man Allrad ab-/zuschalten, bitte?

Ach ja, im Handbuch konnte ich nichts finden. Hätte ich das zusätzlich als PDF, könnte man den entsprechenden Begriff suchen.


Kann mir bitte jemand hierzu helfen? Danke vorab!
Ich weiß nichts, ich kann nichts, ... aber ich gebe mir dabei wenigstens Mühe ! :(

amotion2017

unregistriert

2

Samstag, 8. April 2017, 17:07

Das Abschalten des Allradantriebes (Hinterachse abschalten) bringt keine Vorteile, so war es zumindest bei meinem Outlander II. Mit diesem "Dreh"-regler müsstest du 3 Möglichkeiten haben: 4WD, Lock 50:50 (=starre Verbindung), 2 WD (= nur Frontantrieb für Wartungszwecke). Denke, dass es beim ASX ebenso sein müsste. (Drehen und nicht drücken!) - Zum Navi kann ich leider nichts sagen, da ich mich dieses Mal für ein mobiles Gerät entschieden habe, das ich jederzeit aktualisieren kann, da das festeingebaute Navi in meinem 5er-BMW schon nach 2 Jahren (vollkommen) veraltet war.

Gruß, amotion

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »amotion2017« (8. April 2017, 19:43)


arras01

Rookie

  • »arras01« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: Mitsubishi ASX Edition 100+ 2.2 DI-D 4WD Autom. weiß -- vorher Skoda Yeti Outdoor, Golf Plus Flüssiggas, Passat, und einige Benzen, ...

Wohnort: Im schönen Norden ...

  • Private Nachricht senden

3

Sonntag, 9. April 2017, 00:24

Danke.

Zu 1.: Grundsätzlich hast Du recht, aber ich möchte wissen, wenn ich den Antrieb mal ändern möchte, wie das funktioniert. Und das bei mir ist kein Regler, sondern nur ein unbeleuchteter runder "Drucktaster" zum Eindrücken, nur sehe ich da keine Änderung im Display, auch wenn ich das Bremspedal trete.

Zu 2: Das Navi lässt sich einfach nicht mehr starten, das Icon ist ausgegraut, nicht farbig wie die anderen. Es gibt auch am Ein-/Ausschalter einen Reset-Knopf, aber auch der hat nichts gebracht. So, als wäre vielleicht die Antenne, falls es sie dort gibt, nicht dran?!
Bisher hatte ich auch immer ein mobiles Navi, es klappte bestens, mit der kostenlosen App "Mapfactor Navigator", eine Open Street Map.
Ich weiß nichts, ich kann nichts, ... aber ich gebe mir dabei wenigstens Mühe ! :(

amotion2017

unregistriert

4

Sonntag, 9. April 2017, 13:02

Und in der BA gibt es dazu keinerlei Hinweise oder Erklärungen??? - Aber ich denke, du wirst wohl eh wg. des Navis zu deinem Händler fahren müssen. - Hat der dir bei der Fzg.-Übergabe nichts zum Allradantrieb erzählt? (P.S.: Da war mein Lada Niva von 2011 wesentlich einfacher gestrickt: Der hatte Permanentallrad und einen zusätzlichen Schalthebel für die Untersetzung und noch einen für die Mitteldiff.-Sperre - alles war schön ordentlich daneben auf einem Aufkleber erklärt - entweder die Schalthebel rasteten ein oder eben nicht, ich wusste so immer, in welchem Zustand der "Allrad" war, auch ganz ohne Displayanzeige).

Ach ja, kann es vllt. sein, dass du erst einige Meter fahren musst, bevor die Änderung aktiv wird? (Hatte Mitte der 80er mal einen Jeep Cherokee, bei dem das so war)

Schönen Restsonntag wünscht amotion

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »amotion2017« (9. April 2017, 16:11)


arras01

Rookie

  • »arras01« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: Mitsubishi ASX Edition 100+ 2.2 DI-D 4WD Autom. weiß -- vorher Skoda Yeti Outdoor, Golf Plus Flüssiggas, Passat, und einige Benzen, ...

Wohnort: Im schönen Norden ...

  • Private Nachricht senden

5

Dienstag, 11. April 2017, 18:44

@amotion: Danke für die Antwort. Es hat sich einiges ergeben.

Zu 1.: Ich war beim :) -AH und hatte Glück, ein dort relativ neu beschäftigter Techniker fand den Fehler. Im TomTom-Multifunktions-GPS-Navigations-Gerät gibt es einen Mikro-USB-Slot. Dort steckte eine kleine SD-Karte, wahrscheinlich für die Karten, und diese Karte hatte sich gelöst. Einmal raus und rein, nun läuft die Navigation wieder.
Puh, bin ich froh!
Zu 2: Hier stehe ich immer noch auf dem Schlauch, auch dieser Techniker war ratlos.

Ich kann mir nicht vorstellen, dass keiner hier im Forum ein Allrad-Getriebe hat und hierzu etwas sagen könnte. Oder es liegt ein technischer Fehler vor. In der Bedienungsanleitung konnte ich hierzu nichts eindeutiges finden, leider.
Ich weiß nichts, ich kann nichts, ... aber ich gebe mir dabei wenigstens Mühe ! :(

amotion2017

unregistriert

6

Dienstag, 11. April 2017, 19:02

Wechsel doch mal mit deiner Frage ins Mitsu-Fan-Forum (mitsu-talk.de) oder schick "Marco-D" mal eine PN, er scheint wohl bei Mitsu zu arbeiten.

Gruß, amotion

7

Dienstag, 11. April 2017, 19:07

Bei meinem wechselt die Anzeige beim jeden Drücken vom 4WD zu 4WDLock und nichts. Wenn nichts angezeigt wird, ist er im 2wd Modus.

arras01

Rookie

  • »arras01« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: Mitsubishi ASX Edition 100+ 2.2 DI-D 4WD Autom. weiß -- vorher Skoda Yeti Outdoor, Golf Plus Flüssiggas, Passat, und einige Benzen, ...

Wohnort: Im schönen Norden ...

  • Private Nachricht senden

8

Dienstag, 11. April 2017, 19:33

Danke Euch.
Wie ich bereits oben schrieb, wird im Display permanent 4WD angezeigt, egal, was ich an diesem runden Schalter drücke! Da ändert sich nichts. Dieser Druck-Schalter ist auch nicht beleuchtet, auch nicht abends. Ob das normal ist?
Ich weiß nichts, ich kann nichts, ... aber ich gebe mir dabei wenigstens Mühe ! :(

big-one3

Youngtimer

Beiträge: 85

Fahrzeug: ASX 2.2 DI-D 4WD TOP Panther-Schwarz, Honda CB 1000 Big One (SC30), Honda CB 1300 Bigger One (SC40+SC54SA)

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

9

Dienstag, 11. April 2017, 21:00

Hallo Arras01,

bei meinem ASX 2.2 TOP ist bei dem runden Drucktastenschalter der Schriftzug "4WD" beleuchtet.

Bei Betätigung des Schalters wechselt im Display die Anzeige entsprechend von 4WD auf 2 WD oder 4WD-Lock. Das ganze jeweils noch kurzzeitig mit einer zusätzlichen Grafik unterstützt, die dann aber wieder verschwindet. Der Schriftzug bleibt aber im Display permanent sichtbar (zumindest wenn Du auf Anzeige des Durchschnittsverbrauchs geschaltet hast).

So wie Du das bei Deinem beschreibst klingt es nach einem wie auch immer gearteten Fehler. Ich weiß allerdings nicht ob die Anzeige wie von mir beschrieben nur bei der "TOP"-Ausstattung so angezeigt wird. Vielleicht ist es bei anderen Modellen anders oder ggf. genauso wie von Dir beschrieben.

Ich hoffe, das hilft Dir etwas weiter. Ansonsten empfehle ich Dir zum Freundlichen zu fahren, der kann Dir das sicher ganz genau erklären.

Triple-Superfour-Grüße von big-one3
Henry Ford I.:
"Denken ist die schwerste Arbeit, die es gibt...
Deshalb beschäftigen sich auch nur wenige damit..."

arras01

Rookie

  • »arras01« ist der Autor dieses Themas

Beiträge: 46

Fahrzeug: Mitsubishi ASX Edition 100+ 2.2 DI-D 4WD Autom. weiß -- vorher Skoda Yeti Outdoor, Golf Plus Flüssiggas, Passat, und einige Benzen, ...

Wohnort: Im schönen Norden ...

  • Private Nachricht senden

10

Mittwoch, 12. April 2017, 16:43

Danke big-one3! So vermute ich es auch, dass da etwas defekt ist. Ja, ich meine auch die Anzeige, wenn der Verbrauch angezeigt wird. Obwohl ich bei diesen Verbrauchsanzeigen noch gar nicht durchblicke, leider. Und es fehlt mir aus persönlichen Gründen die Zeit, leider. Ich werde nach Ostern mal zum :) -AH fahren.

Verbrauchsanzeige: Verwöhnt bin ich da wohl von meinem Yeti, der hatte 2 Ebenen der Verbrauchsanzeige. Die 1. war immer die aktuelle, die sich automatisch löschte nach ca. 2 Std. Stillstand des Wagens, die andere 2. Speicherebene konnte ich z.B. bei jedem Tanken löschen, er fing bei Null an. Das scheint es hier z.B. nicht zu geben. Leider .... :( Das vermisse ich sehr!

Ansonsten bin ich begeistert von meinem ASX, vor allem die Rückfahrkamera, Automatik, Navi, ... und viele andere Dinge.
Ich weiß nichts, ich kann nichts, ... aber ich gebe mir dabei wenigstens Mühe ! :(