Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Knuddel

unregistriert

1

Donnerstag, 26. April 2012, 15:20

Batteriebelastung

Hallo Community,
habe gerade gelesen, dass lt. einer ADAC-Statistik die Anzahl der Pannen durch überlastete Batterien, auch und gerade oft hervorgerufen durch die Start-Stopp-Automatik, gestiegen ist. Auf den ersten 10 Plätzen sollen allerdings deutsche Fabrikate stehen. Wahrscheinlich hat unser ASX damit wohl weniger Probleme. Oder...?

Grüße von "Knuddel"

gelöschter User

unregistriert

2

Donnerstag, 26. April 2012, 16:05

hallo Knuddel

ich kenne die Statistik nicht, und den Artikel auch nicht.
Vielleicht ist der ASX ja auch von der Überbelastung verschont geblieben, weil er parallel zum STart Stop System ja auch noch die Energierückgewinnung aktiv hat, also beim Bremsen zusätzlich die Batterie aufläd.
So zumindest würde das dann eine Antwort sein auf Deine Frage....

Knuddel

unregistriert

3

Donnerstag, 26. April 2012, 18:56

StartStopSystem

Ja, ASX 13, das dürfte so sein. Die Energierückgewinnung hatte ich nicht "auf dem Schirm". Mal sehen, wies in der Praxis aussieht. Wir warten ja noch auf das gute Stück.

gelöschter User

unregistriert

4

Freitag, 27. April 2012, 06:52

Pannenstatistik ADAC

durch überlastete Batterien, auch und gerade oft hervorgerufen durch die Start-Stopp-Automatik, gestiegen ist.
Hallo,
das AS&G-System des ASX schaltet den Motor nicht ab, wenn gewisse Ladekapazitäten der Batterie unterschritten werden.
Zudem wurden der Anlasser, die Lichtmaschine und die Batterie für den AS&G-Betrieb optimiert.
Die Energie-Rückgewinnung wurde oben ja schon erwähnt.
Also, Du brauchst Dir wohl keine unnötigen Sorgen zu machen.
Gruss
Desaster

Knuddel

unregistriert

5

Freitag, 27. April 2012, 07:10

Batterie

Okay, hört sich gut an. Die erste Batterie unseres Space Star wurde nach !!10 Jahren!! ausgetauscht. Das nenne ich Performance :-))

6

Samstag, 28. April 2012, 15:31

und wie schaut es mit dem rockfort system aus?? lutscht es sehr an der batterie, wenn der motor aus ist? oder schaltet auch das sich ab wenn die spannung unter 8,5 volt fällt?

gelöschter User

unregistriert

7

Samstag, 28. April 2012, 16:39

hallo

und wie schaut es mit dem rockfort system aus?? lutscht es sehr an der batterie, wenn der motor aus ist? oder schaltet auch das sich ab wenn die spannung unter 8,5 volt fällt?
wenn die Batterie ausgelutscht wird, egal welcher Verbraucher an ist, schaltet sich der Motor auch wieder von alleine an, im Winter beispielsweise, wenn die Heizung, oder im Sommer wenn Radio und Klimaanlage auf voller Kraft laufen....
oder der Motor wird erst gar nicht abgestellt...
das System misst selbständig den Verbrauch usw.... erst wenn alle Parameter stimmen , geht der Motor aus.... oder bleibt an wenn der Verbrauch zu hoch ist...

8

Samstag, 28. April 2012, 17:44

ich hatte das jetzt nicht auf as&g-system bezogen. ich meinte das allgemein, wenn ich nur auf den startknopf drücke (also ohne kupplung) sprich zündung an.

9

Samstag, 30. Juni 2012, 15:28

Mein Beitrag

Also, ich freue mich für euch, dass alles funktioniert.

Trotz dieser intelligenten Batterieladefunktion kann ich das bei meinem ASX nicht bestätigen.

Und das größte Mißverständnis habe ich dafür, dass trotz einer Säuredichte von 1,18 kg/l (entspr. ca. 60% Kapazität) das Stop&Go den Motor abstellt!!!

Eine ausführliche Schildung in meinem Beitrag
Probleme mit der Batterie?

Salü

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Desaster« (30. Juni 2012, 15:57) aus folgendem Grund: Link verändert, da Thema verschoben. Desaster


gelöschter User

unregistriert

10

Samstag, 30. Juni 2012, 16:01

Batteriebelastung

Und das größte Mißverständnis habe ich dafür, dass trotz einer Säuredichte von 1,18 kg/l (entspr. ca. 60% Kapazität) das Stop&Go den Motor abstellt!!!
Hallo,
kommt es denn zu Startproblemen, wenn AS&G den Motor abgestellt hat?
Wenn nicht, verstehe ich Dein Problem nicht?!
Denn es ist für einen Motorstart genügend Batteriekapazität vorhanden, somit schaltet AS&G den Motor eben dann auch ab.
Gruss
Desaster

11

Samstag, 30. Juni 2012, 16:16

Natürlich startet der Motor nachher wieder.
Aber lies dir doch bitte meinen anderen Beitrag durch, dann kann ich mir die Schilderung des PROBLEMES ersparen.

Nur noch einen Denkanstoß: die Säuredichte verändert sich auch mit der Aussentemperatur, (d.h. dass eine nur halbvoll geladene Batterie im Winter ihre Probleme bekommt)

Und es ist nicht MEIN Problem, sondern das Problem von Mitsubishi!

gelöschter User

unregistriert

12

Samstag, 30. Juni 2012, 16:27

Batteriebelastung

Natürlich startet der Motor nachher wieder.
Aber lies dir doch bitte meinen anderen Beitrag durch, dann kann ich mir die Schilderung des PROBLEMES ersparen.
So, wo liegt nun für Dich das Problem?
Bei einer nur zu 50 Prozent geladenen Batterie, würde AS&G niemals abschalten, das ist sicher! Somit gibt es erst einmal kein Problem.
Und wenn dann im Winter nicht genügend Kapazität für einen erneuten Startvorgang vorhanden sein sollte, dann wird AS&G den Motor beim anhalten eben solange nicht automatisch abschalten, wie nicht genügend Kapazität in der Batterie verfügbar ist.

Und glaube mir, ich habe alle Deine Beiträge gelesen!
Desaster

13

Samstag, 30. Juni 2012, 16:32

Macht er aber !!!

Und ich hatte bereits 6 mal ne platte Batterie, obwohl das Fahrzeug beim Abstellen von ASG abgestellt wurde!

Du kannst dich gerne selbst davon überzeugen kommen.

gelöschter User

unregistriert

14

Samstag, 30. Juni 2012, 16:45

Probleme mit der Batterie

Und ich hatte bereits 6 mal ne platte Batterie, obwohl das Fahrzeug beim Abstellen von ASG abgestellt wurde!
Hallo,
nochmal, das liegt aber dann nicht an AS&G, da Du ja selber gesagt hast, das der Motor nach dem abschalten durch AS&G dann auch immer wieder angesprungen ist, oder wie jetzt?!
Die Ursache für die Batterieprobleme muss dann an anderer Stelle zu suchen sein.
Hast Du irgendwelche Sonderanbauten/Umbauten wie AHK, anderes Radio etc. vorgenommen bzw. vornehmen lassen?
Irgendwelche sonstigen Abweichungen vom Serienstandard?
Gruss
Desaster

15

Samstag, 30. Juni 2012, 17:02

Das Fahrzeug lässt sich unmittelbar nach dem Abstellen durch ASG wieder starten.

Wenn
das Fahrzeug aber längere Zeit (4-5 Tage) abgestellt war, kam es bis
jetzt immer nur in der kälteren Jahreszeit (Nachttemp. unter +5°C) zum
Ausfall der Batterie - das Fahrzeug konnte nicht mehr gestartet werden.

Ich habe die ASX Invite-Edition, ohne Extras!

Eine
AHK habe ich mir beim Verkäufer in der Werkstatt anbauen lassen. Das
war aber 2 Monate nach dem Kauf, und bis dahin war die Batterie schon
einmal platt.
Also kann diese theoretisch ausgeschlossen werden. (original Mitsubishi-Zubehör)

Beiträge: 15

Fahrzeug: ASX 1.8 DiD Invite 150 PS Diesel Cool-Silber

Wohnort: Hamburg und Süd Schweden

  • Private Nachricht senden

16

Montag, 11. Mai 2015, 16:47

Nun auch bei uns Batterieprobleme

Nun hat es uns auch erwischt.

Morgends an kalten Tage,so ab 5 Grad Plus will unser ASX nicht so recht starten.
Hatten letzte Woche den ADAC da zur Starthilfe,dann kam er sofort,ohne Verzögerung....

Unsere Werkstatt kam gleich mit Sprüchen wie: Sie fahren zu kurze Stracken in der Stadt.
Genau: 100.000 Hamburger auch....

Der ADAC hat 35 A Ladestrom gemessen mit Zangenamperemeter, und 14,2 Volt aber im Stand nur 11,2 Volt.
Nun sind wir Morgen zur 2ten Inspektion bei einer anderen Mitsu Werkstatt,die will auf Garentie reparieren/tauschen. (2 Jahre alter ASX Diesel)

Die einzelnen Zellen soll er mal mit einem Säureheber messen.1,26.zB

Werde berichten,was Morgen (12.5.15) so abgeht...bei der Wartung.2te bei 30.000

Hat jemanns von euch schon Ergebnisse/Lösungen zum Thema AKKU Probleme beim ASX 1,8 i Diesel ?
Grüsse aus Hamburg: Bernd

Beiträge: 309

Fahrzeug: Eclipse Cross Bj 2018

  • Private Nachricht senden

17

Montag, 11. Mai 2015, 19:59

Hallo,
Batterien sind mittlerweile ein echtes Problem.
Gutes Batterien gibt es immer weniger. Es gibt auch spezielle Batterien für Stop&Go Betrieb.
Normale Batterien werden durch diese Funktion total gestresst.
Ein Batteriepulser kann helfen, ich habe damit eine recht müden Akku wieder fit bekommen.
14,2 Volt Ladestrom sollten ab 1500 umin anliegen. ohne Verbraucher.
11.2 Volt Ladestrom im Leerlauf ist devinitiv zu wenig, es sei, so Sachen wie Klima, Radio, Sitzheizung, Heckscheibe waren an.
Eine neue Batterie sollte, nachdem Sie voll geladen wurde, und im nicht eingebauten Zustand, nach 12 Stunden ruhen 13- 13,2 Volt bringen.
Machen aber neue Batterien auch nicht immer, aber mit dem Pulser nach ein paar tAgen schon 1. April .
Veilleicht hast du einen heimlichen Verbraucher, Kofferraumlicht ?

Grüsse Jörg

gelöschter User

unregistriert

18

Montag, 11. Mai 2015, 20:08

Pulser für Batterie

Ein Batteriepulser kann helfen, ich habe damit eine recht müden Akku wieder fit bekommen.
Hallo,
kann man denn so einen Pulser (z.B. Megapulse) für die Batterie des ASX überhaupt verwenden?
Hatte an meinem Golf IV damals auch einen, der die Batterie auf eine Lebensdauer von 8 Jahren gehievt hatte. War allerdings eine "normale" Starterbatterie, keine für Stopp & Go.
Gruss
Desaster

Beiträge: 309

Fahrzeug: Eclipse Cross Bj 2018

  • Private Nachricht senden

19

Montag, 11. Mai 2015, 20:22

Hallo,
ich denke schon, solang es keine Bleigel, oder Li ionbatterie ist.
Die leistungsgesteigerten Batterien für Start Stop sind nrmal Bleibatterien mit geändertem Innenleben umeben mehr Saft abgeben zu können.
Im Zweifelsfall Hersteller des Pulsers anschreiben.
Bei mir kommt der Pulser rein sobald ich das Auto habe.

grüsse jörg

gelöschter User

unregistriert

20

Dienstag, 12. Mai 2015, 13:16

Batterie

Hallo,
heute zur 4. Jahresinspektion in der Werkstatt gewesen.
Dort wurde ein Batterietest durchgeführt.
Ergebnis: GUT

Gruss
Desaster

P.S.
Da es sich um EFB-Batterien handelt, werde ich aufgrund der besonderen Bauweise Klick wohl eher keinen Pulser einsetzen.