Du bist nicht angemeldet.


Beiträge: 41

Fahrzeug: ASX 1.8 DID Edition

Wohnort: OWL

  • Private Nachricht senden

21

Freitag, 29. Juni 2012, 18:10

War gestern beim Händler meines Vertrauens, da an meinem ASX ein Hagelschaden zu beseitigen war.
Habe, ohne das Thema anzusprechen, eine neue Lichtmaschine eingebaut bekommen. :D

Euch ein schönes Wochenende

asx motors

Beiträge: 934

Fahrzeug: ASX 4WD 1,8 DI-D+Instyle

Wohnort: Ludwigsburg

  • Private Nachricht senden

22

Freitag, 29. Juni 2012, 18:36

Probleme mit der Riemenscheibe der Lichtmaschine

Hallo >>asx motors<<,

darf man auch fragen, was die Wrkstatt zum Anlass genommen hatte, die Liechtmaschine zu tauschen?

Grüße,
White Beauty

23

Freitag, 29. Juni 2012, 19:15

bzgl. der LIMA: es ist nicht das Anzugsdrehmoment, sondern das "Lager"(Riemenscheibe) der LIMA, welches Probleme verursacht!

gelöschter User

unregistriert

24

Freitag, 29. Juni 2012, 19:30

Probleme mit der Riemenscheibe der Lichtmaschine

bzgl. der LIMA: es ist nicht das Anzugsdrehmoment, sondern das "Lager"(Riemenscheibe) der LIMA, welches Probleme verursacht!
Das kann aber eigentlich nicht sein, da die Riemenscheibe sich ja offensichtlich löst!
Wenn das Lager Probleme machen würde, so hättest Du Geräusche und/oder einen Stillstand, wenn sich das Lager dann festgefressen hat.
Siehe hier:
Offensichtlich hat sich bei mir wirklich nur die Schraube gelöst. Werkstatt hat neue Schraube bestellt, Scheibe war unbeschädigt. Bei der Abholung war Meister leider nicht, so dass ich keine Details erfragen konnte, aber offensichtlich wurde Schraube oder Scheibe zusätzlich verklebt (was auch immer das heißen mag).
Gruss
Desaster

25

Freitag, 29. Juni 2012, 19:59

Zitat

Das kann aber eigentlich nicht sein, da die Riemenscheibe sich ja offensichtlich löst!
OK! wenn Deine Infos besser sind, als jene von Mitsu Deutschland!

und für Dich nochmals ganz langsam! LIMA ohne "blauen" Punkt, fehlerhaftes Lager! LIMA mit "blauen" Punkt, überarbeitet LIMA!
d.h. kein blauer Punkt, LIMA wird getauscht :rolleyes:

Zitat

Offensichtlich hat sich bei mir wirklich nur die Schraube gelöst.
soll vorkommen, hat jedoch mit der gegenständlichen Sache absolut nicht zu tun!!!

andreano2001

Youngtimer

Beiträge: 59

Fahrzeug: ASX 1.8 DID 4 WD

Wohnort: Karlsruhe

  • Private Nachricht senden

26

Freitag, 29. Juni 2012, 20:03

Ja, ich wollte nur zeigen, dass Mitsubishi da gerne was verheimlicht. Besonders wenn es um kosten bzw. Imageverlust geht.

Bezüglich des spontanen Austausches beim Hagelschäden: das nennt man silent recall.

Wo sollte dieser blauer Punkt denn sein? Habe gerade rein geschaut und nur den blauen Punkt an der Befestigungsschraube gefunden.
Könnte bitte jemand ein Poto machen, damit alle nachprüfen können.

Danke
Gruß
Andreano

gelöschter User

unregistriert

27

Freitag, 29. Juni 2012, 20:07

Probleme mit der Riemenscheibe der Lichtmaschine

soll vorkommen, hat jedoch mit der gegenständlichen Sache absolut nicht zu tun!!!
Schau Dir bitte mal das Eröffnungs-Posting an, bevor Du mir etwas ganz langsam erklären möchtest!

Hier geht es um gelöste bzw. abgefallene Riemenscheiben!

Sofern Du und/oder andere neue Informationen zu Problemen mit dem LiMa-Lager hast, so gehören diese in einen separaten Thread!

Es wäre schön, wenn Du diese Informationen, die ja "direkt von Mitsubishi kommen", dann auch entsprechend bekannt machen würdest.
Deaster

gelöschter User

unregistriert

28

Freitag, 29. Juni 2012, 20:14

Probleme mit der Riemenscheibe der Lichtmaschine

Wo sollte dieser blauer Punkt denn sein? Habe gerade rein geschaut und nur den blauen Punkt an der Befestigungsschraube gefunden.
Hallo,
das deutet für mich darauf hin, das es ggfs. eine Kennzeichnung der Werkstatt ist, das hier nun schon gem. interner Anweisung bei einem Werkstattaufenthalt kontrolliert wurde. Damit nicht beim nächsten Werkstattbesuch diese Kontrolle noch einmal erfolgt.
Gruss
Desaster

Beiträge: 934

Fahrzeug: ASX 4WD 1,8 DI-D+Instyle

Wohnort: Ludwigsburg

  • Private Nachricht senden

29

Samstag, 30. Juni 2012, 00:49

Probleme mit der Riemenscheibe der Lichtmaschine

OK! wenn Deine Infos besser sind, als jene von Mitsu Deutschland!
Hallo >>Vicente<<,

das die Informationen von MM
Deutschland sehr wage sind, brauchen wir hier nicht weiter zu
kommentieren ... Die Äußerungen, die hier im Forum gemacht werden,
beruhen auf Erfahrungswerten und auf Tatsachen. Ich selber habe es
persönlich mit einem Aussendienstmitarbeiter zu tun gehabt und bin
erschrocken, dass seine Entscheidungen von mittelmäßigem Personal beim
Mitsubishihändler beeinflusst werden :!:

Ich
habe auf eine Antwort von MM Deutschland über 4 Wochen warten müssen
... ich selber habe eine Information wegen einer Reklamation verlangt :!:

Aber verlasse Dich ruhig auf die Aussagen von Mitsubishi - ich verlasse mich auf das, was die Forummitglieder selber berichten.

Grüße,
White Beauty

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Desaster« (30. Juni 2012, 09:23) aus folgendem Grund: Antwort zu besseren Lesbarkeit aus dem Zitat entfernt. Desaster


andreano2001

Youngtimer

Beiträge: 59

Fahrzeug: ASX 1.8 DID 4 WD

Wohnort: Karlsruhe

  • Private Nachricht senden

30

Samstag, 30. Juni 2012, 11:00

Hallo zusammen,

Habe gerade mit meinem :) telefoniert. Wie ich schon vermutet habe handelt es sich um ein silent recall. Bei der Inspektion wird halt geprüft ob ein Austausch notwendig ist. Habe jetzt ein Termin vereinbart, denn ich möchte nur ungern auf den weg in den Urlaub ein blaues Wunder erleben. Werde berichten wie es war.


Gruß
Andreano

gelöschter User

unregistriert

31

Samstag, 30. Juni 2012, 11:06

Probleme mit der Riemenscheibe der Lichtmaschine

Habe gerade mit meinem :) telefoniert. Wie ich schon vermutet habe handelt es sich um ein silent recall. Bei der Inspektion wird halt geprüft ob ein Austausch notwendig ist.
Hallo,
hat der :) denn auch etwas zu der Kennzeichnung mit dem "blauen Punkt" geäußert, oder kannst Du ihn beim Termin dann dazu befragen?
Wäre ja sicher für einige interessant. Auch die Information, anhand welcher Daten festgestellt wird, ob ein Austausch der LiMa notwendig erscheint, oder nicht.
Zusatzfrage wäre: Liegt es an einer ggfs. lockeren Riemenscheibe, oder aber an einem möglicherweise defekten Lager der LiMa?
Wenn Du hierzu etwas in Erfahrung bringen könntest, wäre das Klasse!
Gruss
Desaster

Beiträge: 41

Fahrzeug: ASX 1.8 DID Edition

Wohnort: OWL

  • Private Nachricht senden

32

Samstag, 30. Juni 2012, 12:37

Hallo White Beauty,

es wurde in den PC geschaut. Mein Fahrzeug bzw. die Lichtmaschine sei betroffen.
Sie wurde, wie geschildert, getauscht und gut ist. Ohne wenn und aber, keine Diskussion. :thumbup:

Gruß asx motors

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

33

Sonntag, 1. Juli 2012, 21:35

Mann, der Artikel ist von 2004! Nicht die Sau durchs Dorf treiben, wenn die Schnitzel schon verdaut sind.
Hallo,
er wollte mit dem Artikel nur belegen, das es sowas ähnliches bei Mitsubishi schon einmal gegeben hat.

Und bisher war doch auch nur die Rede davon, das die Werkstatten bei den Lichtmaschinen lediglich den Anzugsdrehmoment überprüfen sollten, da dieser wohl im Werk des Herstellers eine Zeitlang zu gering angesetzt worden ist.
Von einem Austausch war bisher nicht die Rede.
Gruss
Desaster
Ich geb Vivi recht! Zieht da wirklich nicht die SAU durchs Dorf!!!

Wem gehörte MITSUBISHI im Jahr 2004??? RICHTIG!!! DC!!! Und DC sind wir mittlerweile los!!! Also keine Sorge das hier nochmals irgendwas vertuscht wird!!!

Warum hier alle gleich auf SOOOOOOOOOO viele Lichtmaschienen hinweisen die da angeblich schon flöten gegangen sind!!!

Vergleicht bitte mal die Zulassungzahlen des ASX mit den paar fällen die sich hier im Forum gemeldet haben oder von denen ihr sonst gehört habt!!!

Mein Händler sagte er habe noch keinen einzigen Fall gehabt! Getauscht hat er schon 3LIMAs vorsorglich! Und das bei einigen huntert ASX die er bisher verkauft hat!!!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

34

Montag, 2. Juli 2012, 13:00

Hallo zusammen,

habe eben nachgeschaut. Meine LiMa hat einen blauen Punkt.

Und der sieht für mich nicht so aus, als hätte der mein :) so drauf gemalt. Also eher vom Werk aus. Meiner ist Bj. 03.12

Werde beim nächsten Besuch mal nachfragen ob die LiMa nachträglich eingebaut wurde als die AHK montiert wurde. Weil es nur dann möglich gewesen wäre. Ich bin mir nicht mehr sicher, aber ich glaube ich hatte keine 1000er Inspektion.

Gruss Mirco

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

35

Montag, 2. Juli 2012, 14:16

Meine Lima hat den blauen Punkt auch! Es scheint als wäre werksseitig schon seit ende 11 die Lima direkt verbaut worden! Denke mal die haben vom Werk gleich reagiert und um dann keine Verwechselungen zu provoziere halt den blauen Punkt drauf gemacht!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

36

Montag, 2. Juli 2012, 14:48

Moinsen,
kann mal jemand seinen "blauen Punkt" auf der Lima fotoknipsen und hier reinstellen? Bei meinem habe ich noch nichts gefunden, ok 54 Tkm haben so ihre dreckigen Spuren hinterlassen :D wäre ja mal nett von euch, rein zu orientierungswecken .... :wacko: :whistling:
Danke und Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



37

Montag, 2. Juli 2012, 16:38

Hallo BigM,

hier das Bild. Von oben aufgenommen.

Gruss Mirco
»Pizz1« hat folgende Datei angehängt:
  • IMG_0882.JPG (114,63 kB - 188 mal heruntergeladen - zuletzt: 6. Februar 2017, 19:52)

Kawasemi

Greenhorn

Beiträge: 13

Fahrzeug: Mitsubishi ASX 1.8 DI-D+ 2WD Intense

Wohnort: Sachsen-Anhalt

  • Private Nachricht senden

38

Montag, 2. Juli 2012, 23:25

hi,
ich wurde heute von meinem händler angerufen zwecks lichtmaschine.(serviceaktion)
mein asx 1.8 D intense mit panoramadach ist bj. 01.04.2011 (zulassung)
da mein freundlicher händler ca 30 km von meinem wohnort entfernt ist,konnten wir alles telefonisch regeln,kein blauer punkt auf der lima vorhanden-wurde heute bestellt und wird eingebaut in ca 10 tagen zusammen mit dem einbau einer zusätzlichen beleuchtunng in der 2. sitzreihe.(von mir gewünscht)
ein lob an meinem freundlichen :)
lg kawasemi

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

39

Dienstag, 3. Juli 2012, 08:55

Sauber Pizz1 ....!!!

Danke Mirco ... 8o ich ahnte es. An der Stelle habe ich gesucht und die war recht schmutzig. Schaue ich später noch mal unter die Haube ... Gruß BigM
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



ASXWolf

Greenhorn

Beiträge: 10

Fahrzeug: Mitsubishi ASX 1.8 DiD 150 PS Diesel Braunmetallic

Wohnort: Paderborn

  • Private Nachricht senden

40

Dienstag, 3. Juli 2012, 15:29

Hallo,

mein :) hat mich am letzen Donnerstag angerufen und angefragt, ob ich für eine kurze Überprüfung der Lima vorbei kommen könne. Bin dann am Freitag dort gewesen. Es hat sich bestätigt dass die Lichtmaschine meines ASX (EZ 6/2010) vorsorglich ausgetauscht werden muss. Erkennbar am fehlenden farbigen Punkt auf der Lima. Laut Händler werden die betroffenen Lima's generell ausgetauscht. Eine neue ist bestellt, wird am 10. Juli eingebaut, natürlich im Rahmen der Garantie.

Gruss

ASXWolf

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher