Du bist nicht angemeldet.


unserASX

Rookie

Beiträge: 28

Fahrzeug: ASX 1.8 DI-D+ MIVEC 4WD Invite, Karmin-Rot (M), Erstzulassung 01.09.2011, erhalten am 02.09.2011

Wohnort: Vogtlandkreis

  • Private Nachricht senden

41

Dienstag, 3. Juli 2012, 17:53

Unser Freundlicher hat sich eben gemeldet

Hallo an alle,

hatte eben einen Anruf, dass ich noch diese Woche in die Werkstatt kommen solle, wegen der LiMa (Service). Sie müssten mal kurz was nachsehen. Vielleicht klappt es Morgen oder am Freitag. Werde mal berichten, was sie bei mir sagen.



VG Grit

Bergfloh

unregistriert

42

Dienstag, 3. Juli 2012, 17:59

(bitte nicht lachen) wird die Lichtmaschine auch "Alternator" genannt? (Ja!) Hab einen "beunruhigenden" Brief vom GG erhalten, ich solle bald möglichst wegen Alternator vorbeischauen...(Sichtkontrolle?) Hä??
Hab mich sowieso für die nächste Inspektion bereits gemeldet... bin gespannt

gelöschter User

unregistriert

43

Dienstag, 3. Juli 2012, 18:09

Lichtmaschine = Generator = Alternator

Hallo,
ja, damit ist im Auto die LiMa gemeint, jedenfalls in Englischsprachigen Manuals.

Da kommt ja nun richtig Zug in die Sache mit der LiMa. Bin mal gespannt, wann ich etwas von meinem :) höre.
Gruss
Desaster

Bergfloh

unregistriert

44

Dienstag, 3. Juli 2012, 18:27

habe meine LIMA soeben überprüft, alles i.O, kein blauer Punkt zu sehen,,,
(Nebenbei noch den Ölstand schnell überprüft, warm, ( X Markierung, das Oel kommt!!!!)
:))

gelöschter User

unregistriert

45

Dienstag, 3. Juli 2012, 18:42

LiMa

habe meine LIMA soeben überprüft, alles i.O, kein blauer Punkt zu sehen,,,
Hallo,
ob ohne blauen Punkt alles in Ordnung ist????
Nach den bisherigen Postings deutet alles darauf hin, das ohne blauen Punkt wohl eher Handlungsbedarf seitens des :) besteht.
Aber das wird Dir ja spätestens beim Kontrolltermin dann sicher auch gesagt.
Gruss
Desaster

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

46

Dienstag, 3. Juli 2012, 19:34

Hier mal eine Lima dreckig und ohne blauen Punkt also demnächst fällig :!: 8)
»BigM« hat folgende Datei angehängt:
  • bild(1).jpeg (797,18 kB - 115 mal heruntergeladen - zuletzt: 28. September 2015, 11:24)
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



gelöschter User

unregistriert

47

Dienstag, 3. Juli 2012, 19:57

Meine LiMa (auch ohne blauen Punkt)

Hallo,
dann auch mal von mir der Beweis, meine LiMa hat auch keinen blauen Punkt:
»gelöschter User« hat folgende Datei angehängt:
  • LiMa1.jpg (175,88 kB - 93 mal heruntergeladen - zuletzt: 28. September 2015, 11:25)

Bergfloh

unregistriert

48

Dienstag, 3. Juli 2012, 20:54

meine lima auch ohne "blaupun.k.t" (Werbung?)
»Bergfloh« hat folgende Datei angehängt:

Bergfloh

unregistriert

49

Dienstag, 3. Juli 2012, 20:57

habe meine LIMA soeben überprüft, alles i.O, kein blauer Punkt zu sehen,,,
Hallo,
ob ohne blauen Punkt alles in Ordnung ist????
Nach den bisherigen Postings deutet alles darauf hin, das ohne blauen Punkt wohl eher Handlungsbedarf seitens des :) besteht.
Aber das wird Dir ja spätestens beim Kontrolltermin dann sicher auch gesagt.
Gruss
Desaster

mit oder ohne bp, ich glaube das alles i.o ist. bisher bin ca. 35t km ohne Probleme gefahren. wo soll da ein Problem sein?
grusse.

BigM

Earl of Beaconsfield

Beiträge: 3 745

Fahrzeug: Outlander III 2,2 DI-D 4WD Instyle

Wohnort: Hedwig-Holzbein

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

50

Dienstag, 3. Juli 2012, 20:59

54.000 km ohne "BP" und ohne Probleme - STICHT :D
Die drei größten Krisen im Leben eines Mannes:

Frau weg, Job weg, Kratzer im Lack!



Bergfloh

unregistriert

51

Dienstag, 3. Juli 2012, 21:06

wobei, beim genaueren hinsehen könnte das rot umrundete Bereich mit der Zeit problematisch werden ...
schaue das Bild an ...
»Bergfloh« hat folgende Datei angehängt:

gelöschter User

unregistriert

52

Dienstag, 3. Juli 2012, 21:28

Probleme mit der Riemenscheibe der Lichtmaschine

wobei, beim genaueren hinsehen könnte das rot umrundete Bereich mit der Zeit problematisch werden ...
Hallo,
glaube ich eher nicht, denn bei BigM sieht es ganz genauso aus. Das ist wahrscheinlich schon von Werk aus so!
Gruss
Desaster

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

53

Dienstag, 3. Juli 2012, 21:53

Meine LiMa (auch ohne blauen Punkt)

Erstzulassung 01.2011 34000km
Ob dieser brauner Staub vorne an der Lima normal ist ?(
»ASXdid« hat folgende Dateien angehängt:

Wilddieb

Rookie

Beiträge: 24

Fahrzeug: Outi III, 2,2 DI-D 4WD Top AT, Platinum-Grau

Wohnort: Westfalen

  • Private Nachricht senden

54

Mittwoch, 4. Juli 2012, 09:22

Hallo zusammen
Ich habe die Tage meinen :) auf dieses Thema angesprochen und er sagte mir, dass wohl ab Bj. 11/2011 die Lima geändert wurde und somit in diesem Fall für meinen ASX (EZ 03/2012)keine Action erforderlich wäre.
Grüße vom Wilddieb

Bergfloh

unregistriert

55

Mittwoch, 4. Juli 2012, 18:31

die LIMA ohne BP (Blaupunkt) (blauen Punkt), können, müssen aber nicht. Es wird jedoch empfohlen die limas ohne bp auszutauschen... so der kompetente Mitsubishi Garagist.
"meine Lima" wurde bestellt, wird am kommenden Mittwoch, anlässlich der vorgesehenen und regulären Inspektion, montiert.

gelöschter User

unregistriert

56

Mittwoch, 4. Juli 2012, 18:36

LiMa

... so der kompetente Mitsubishi Garagist.
Hallo,
hat er Dir denn gesagt warum genau getauscht wird?
Problem mit Riemenscheibe, der doch was anderes?
Wäre schön, wenn Du es ihm spätestens beim Inspektionstermin entlocken könntest!
Gruss
Desaster

Bergfloh

unregistriert

57

Mittwoch, 4. Juli 2012, 19:05

... so der kompetente Mitsubishi Garagist.
Hallo,
hat er Dir denn gesagt warum genau getauscht wird?
Problem mit Riemenscheibe, der doch was anderes?
Wäre schön, wenn Du es ihm spätestens beim Inspektionstermin entlocken könntest!
Gruss
Desaster

hallo desaster das sind fragen auf die ich keine antwort hören will. mich interessiert das einfach nicht. das auto muss laufen, was auch tut. der rest ist für mich uninteressant.
. du kannst dich ruhig die frage deinem ;) stellen und hier posten . grüsse
:keks:

gelöschter User

unregistriert

58

Mittwoch, 4. Juli 2012, 19:26

hallo desaster das sind fragen auf die ich keine antwort hören will. mich interessiert das einfach nicht. das auto muss laufen, was auch tut. der rest ist für mich uninteressant.
. du kannst dich ruhig die frage deinem ;) stellen und hier posten . grüsse

Schade, das ist leider nicht die Einstellung eines Mitgliedes, wie wir sie uns für unsere Community wünschen :!: :?:

Du bist ja schließlich auch hier um Informationen zu erhalten, oder?

Gut, mehr als Dich Bitten kann ich nicht...... ?(

Desaster

gelöschter User

unregistriert

59

Mittwoch, 4. Juli 2012, 21:32

LiMa

Hallo,
da bisher nur Fahrer von Diesel-ASX Rückmeldung zu dieser Problematik gegeben haben, kann man das nur schwer sagen.
Ein Anruf bei Deinem :) kann daher nicht schaden.
Gruss
Desaster

Julchen

Ronin

Beiträge: 397

Fahrzeug: ASX 1,8 DI-D Intense 4WD, Panther-Schwarz, AHK abnehmbar, Sitzheizung nachgerüstet, Frontschutzbügel, Flankenrohre

Wohnort: Mittelfranken

  • Private Nachricht senden

60

Mittwoch, 4. Juli 2012, 22:02

Hallo,

auch bei mir wird morgen eine neue Lichtmaschine eingebaut. :thumbsup:

Die Nachricht meiner MITSU-Werkstatt lautete:

Sicherheitshalber soll die Lima getauscht werden weil sich irgendetwas lösen könnte und Schaden dadurch entstehen kann.

Mein ASX wird abgeholt, ich erhalte so lange ein anderes Auto, er wird zurückgebracht wenn er fertig ist.

Ich grüße alle: Julchen

(Kein blauer Punkt auf Lichtmaschine vorhanden)

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher