Du bist nicht angemeldet.


unserASX

Rookie

Beiträge: 28

Fahrzeug: ASX 1.8 DI-D+ MIVEC 4WD Invite, Karmin-Rot (M), Erstzulassung 01.09.2011, erhalten am 02.09.2011

Wohnort: Vogtlandkreis

  • Private Nachricht senden

61

Mittwoch, 4. Juli 2012, 23:02

Hallöchen,

war heute bei unserem Freundlichem: kein blauer Punkt, damit nächste Woche Freitag der Austausch der LiMa. Hätte kostenlosen Leihwagen bekommen (wollte ich aber nicht), kann ihn Mittags wieder holen. Kommentar vom :) : Bisher haben wir keine Probleme mit der LiMa hier gehabt.

Den Rest dann nächste Woche.

VG Grit

62

Donnerstag, 5. Juli 2012, 12:17

Mein Brauner wurde Ende 2011 gebaut ( Anfang 2012 Neuzulassung) und steht laut Werkstattauskunft nicht zur Überprüfung an.

Werde nach Abholung vom Service mal selbst nach dem blauen Punkt suchen.

Liebe Grüße, Viviane

crux

Haudegen

Beiträge: 116

Fahrzeug: Outlander Intense AT weiss

  • Private Nachricht senden

63

Donnerstag, 5. Juli 2012, 13:59

Blauer Punkt

Mein schwarzer (Auslieferung 3/12) hat diesen blauen Punkt.
Obwohl, es gibt überall bei neuen Modellen Schwachpunkte.
Die Gaspedalgeschichte bei Toyota ist ja weltweit bekannt - obwohl ja nur ein zwei Amis ???? zu "Schaden" gekommen sind- :?:

64

Donnerstag, 5. Juli 2012, 14:06

RE: Blauer Punkt

Mein schwarzer (Auslieferung 3/12) hat diesen blauen Punkt.
Obwohl, es gibt überall bei neuen Modellen Schwachpunkte.
Die Gaspedalgeschichte bei Toyota ist ja weltweit bekannt - obwohl ja nur ein zwei Amis ???? zu "Schaden" gekommen sind- :?:


Amis sind auch Menschen! ;)

Liebe Grüße, Vivi :whistling:

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

65

Donnerstag, 5. Juli 2012, 15:05

1. Ist ein klemmendes Gaspedal wie bei Toyota damals ein sehr erheblicher Sicherheitsmangel
2. Eine Riemenscheibe von einer Lima bewirkt wahrscheinlich in einem von 1billiarde Fällen einen Unfall mit Personenschaden

Dadurch das der ASX erst so kurze Zeit auf dem Markt ist, versucht es scheinbar Mitsubishi ohne das KBA (Kraftfahrtbundesamt in Flensburg), denn dort kosten die Aufrufe an die Halter dem Hersteller einen haufen Geld, wenn es der Händler regelt kostet es nur ein paar Briefmarken!

Und das mit den Amis und dem Toyota kommentiere ich nur knapp!
Wer fahren kann, kann sein Auto bei dem das Gaspedal klemmt auch so zum stehen bringen das es kein tödlicher Unfall wird!
Dafür gab es schon genug Belege durch ähnliche Fälle! Und die amerikanischen Medien und Anwälte sind ja bekanntlich sehr freudig dabei wenn es drum geht irgendeinem großen Konzern Millionen abzuknüpfen!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

gelöschter User

unregistriert

66

Donnerstag, 5. Juli 2012, 15:19

Hallo

Und das mit den Amis und dem Toyota kommentiere ich nur knapp!
und vergessen dabei wurde zu sagen, dass die amerikanische Automobilbauer Gewerkschaft ja dabei erwischt worden ist, dieses Problem bewusst hochzuspielen. Andere hersteller hatten sich gewundert, das ausgerechnet bei den wenigen echten Schäden immer ein live Video mitgeschnitten worden war.... Das Ergebnis war auch, dass es dann rauskam, dass die Gewerkschaft diese Filme initiert hatte....und die gefilmten Schäden ein Betrug waren.

Und warum? Weil Toyota den Chikago Boys zu gross geworden ist und der eigene Absatz stagnierte. Da hat man die kleinste Schwäche eines Fremdherstellers ausgenutz und dann das ganze gefilmt.... echt eine Farce

ASXellent

Sir Sheridan Le Fanu

Beiträge: 1 526

Fahrzeug: 2011er 1.6 Invite Intro Edition

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

67

Donnerstag, 5. Juli 2012, 19:24

Jetzt wirds peinlich: wollte meine Lichtmaschine nach dem blauen Punkt checken, doch wie öffne ich die Motorhaube ?

Ich hoffe es war nur die Hitze heute 8|

Habe die Motorhaube innen entriegelt, aber nicht das Knöpfchen im Motorraum gefunden.

Danke für diskrete Aufklärung ( falls das jemand weiß :D )


8| Wer mit der Herde geht, kann nur den Ärschen folgen 8|

gelöschter User

unregistriert

68

Donnerstag, 5. Juli 2012, 19:30

Motorhaube entriegeln

Habe die Motorhaube innen entriegelt, aber nicht das Knöpfchen im Motorraum gefunden.
Hallo,
Motorhaube leicht anheben und mit den Fingern Mittig unter die Haube greifen. Am unteren Rand fühlst Du dann einen schmalen Schieber, den Du dann (ich glaube) nach rechts verschiebst und gleichzeitig die Motorhaube nach oben drückst. Das war es dann.
Hoffe, das war diskret genug!
Gruss
Desaster

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

69

Donnerstag, 5. Juli 2012, 19:32

Du musst die Haube anheben und dann an dem Kunststoff unten entlang gleiten bis deine du etwa 5-7cm unter der Haube bist!
Dort kommt ein Loch im Kunststoff nach unten, darin steht der Entriegelungshebel,
einfach etwas nach links und rechts fummeln und dann merkst du den Hebel den du nach links wegdrücken musst!!!


Liegt definitiv an der langen Nase des ASX das man so tief rein muss und ihn daher anfangs nur schwer findet!
Ich mach dir gleich mal ein foto, wenn es klappt und man was darauf was erkennen kann, stell ich es dir hier rein!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tiefschwarz« (5. Juli 2012, 20:08)


4xtier

Rallye-Champion

Beiträge: 246

Fahrzeug: ASX 1.8 DI-D 4WD Navigator

Wohnort: Region Zürich

  • Private Nachricht senden

70

Donnerstag, 5. Juli 2012, 19:58

(bitte nicht lachen) wird die Lichtmaschine auch "Alternator" genannt? (Ja!) Hab einen "beunruhigenden" Brief vom GG erhalten, ich solle bald möglichst wegen Alternator vorbeischauen...(Sichtkontrolle?) Hä??
Hab mich sowieso für die nächste Inspektion bereits gemeldet... bin gespannt
Hey Bergfloh, wer ist GG? Hast du das Schreiben von deinem Händler erhalten oder vom CH Importeur?
Unser ASX wurde am Sept.11 ausgeliefert, war aber ab Lager. Somit wurde er wohl noch früher produziert und hat def. keinen blaun Punkt auf dem Alternator. Habe aber nocht nichts gehört, was weiter nicht schlimm ist, in 800km ist die erste Inspektion fällig. Ev. hat er danach ja "plötzlich" ein blauer Fleck 8)

PS: Oel ist bei unserem auch auf X, fahre aber noch bis zum Termin.

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

71

Donnerstag, 5. Juli 2012, 20:04

hier die Bilder!

Oben am Bild ist immer der Motor, unten die die Front des Wagens

noch geschlossen in den Spalt fotografiert

Foto-1


bei offener Haube von oben runter fotografiert

Foto-2

der kleine Hebel den du da Vorne siehst, der muss nach links gedrückt werden!
Das spiegelnde ist der Lack der "Nase" dann kommt die Gummidichtung und dann der Kunststoff der Frontverkleidung!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Desaster« (5. Juli 2012, 20:32) aus folgendem Grund: Links zu den Bildern gefixt. Desaster


Bergfloh

unregistriert

72

Donnerstag, 5. Juli 2012, 20:18

(bitte nicht lachen) wird die Lichtmaschine auch "Alternator" genannt? (Ja!) Hab einen "beunruhigenden" Brief vom GG erhalten, ich solle bald möglichst wegen Alternator vorbeischauen...(Sichtkontrolle?) Hä??
Hab mich sowieso für die nächste Inspektion bereits gemeldet... bin gespannt
Hey Bergfloh, wer ist GG? Hast du das Schreiben von deinem Händler erhalten oder vom CH Importeur?
Unser ASX wurde am Sept.11 ausgeliefert, war aber ab Lager. Somit wurde er wohl noch früher produziert und hat def. keinen blaun Punkt auf dem Alternator. Habe aber nocht nichts gehört, was weiter nicht schlimm ist, in 800km ist die erste Inspektion fällig. Ev. hat er danach ja "plötzlich" ein blauer Fleck 8)

PS: Oel ist bei unserem auch auf X, fahre aber noch bis zum Termin.


hallo, das schreiben kam von dem GG (Garagist), bei dem ich normalerweise die inspektionen - service- machen lasse.

du solltest eigentlich sehr schnell den oel wechseln lassen. wenn die marke X erreicht ist, dann kanns kritisch werden, vorallem dann wenn man vollgas oder bergauf fährt....
:wmch:

Julchen

Ronin

Beiträge: 397

Fahrzeug: ASX 1,8 DI-D Intense 4WD, Panther-Schwarz, AHK abnehmbar, Sitzheizung nachgerüstet, Frontschutzbügel, Flankenrohre

Wohnort: Mittelfranken

  • Private Nachricht senden

73

Donnerstag, 5. Juli 2012, 21:26

Wieder da

So, mein Dicker ist wieder da.
Lima neu und lt. Auskunft vom Mitsubishi-Meister ist an meinem Auto alles wie neu. Ich habe auch keine Probleme gehabt bis jetzt.
Ich hoffe dass alle Blaupunktlosen ihre Lichtmaschine problemlos erneuert bekommen und der gute Ruf des Mitaubishi Konzerns nicht durch Negativ-Schlagzeilen geschädigt wird.

Ich hatte heute viel Spass mit dem Ersatzwagen - war ein Clio RS Sport mit 200 PS !
Die Pferdchen habe ich heute springen lassen.
:thumbsup:
Euch allen noch einen schönen Abend - Julchen

ASXellent

Sir Sheridan Le Fanu

Beiträge: 1 526

Fahrzeug: 2011er 1.6 Invite Intro Edition

Verbrauch: Spritmonitor.de

  • Private Nachricht senden

74

Donnerstag, 5. Juli 2012, 22:26

Danke Tiefschwarz, mein Schwarzer wird dann morgen inspiziert ! :thumbup:


8| Wer mit der Herde geht, kann nur den Ärschen folgen 8|

gelöschter User

unregistriert

75

Donnerstag, 5. Juli 2012, 22:34

LiMa

Danke Tiefschwarz, mein Schwarzer wird dann morgen inspiziert ! :thumbup:
Hallo,
dann bin ich ja mal gespannt, ob es bei den Benzinern auch das Problem mit der LiMa gibt. Bisher handelte es sich ja nur um Diesel-ASX.
Gruss
Desaster

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

76

Donnerstag, 5. Juli 2012, 23:00

RE: LiMa

Danke Tiefschwarz, mein Schwarzer wird dann morgen inspiziert ! :thumbup:
Hallo,
dann bin ich ja mal gespannt, ob es bei den Benzinern auch das Problem mit der LiMa gibt. Bisher handelte es sich ja nur um Diesel-ASX.
Gruss
Desaster
... und Lancer!!!
Beim Lancer 1.8DID gibt es ja das selbe Problem der Lima und der Benziner im Lancer hat bisher sowas auch nicht gehabt!

Da eine DieselLIMA laut Datenblatt des ASX 130Ampere und die BenzinLIMA nur 95Ampere liefert, ist es schon möglich das es nur die DIESEL betrifft!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

77

Freitag, 6. Juli 2012, 16:31

Hallo, ich war am Montag bei freundlichen, und wegen mich über den blauen Punkt an der Lima informieren. ( ich hab keinen bp) Mich haben sie allerdings dahin geschickt wo ich mein gekauft habe. Ich hab mit dem Verkäufer telefoniert und er teilte mir mit das sie keine Information über diese Aktion verfügen. Heute war ich mit Mitsubishi Motors verbunden, schlusselnummer gegeben und das mein Fahrzeug ist tatsächlich an die dieser Aktion betroffen .sie meinten ich kann bei dem jedem beliebigen Freundlichen die Lima austauschen. Es liegt in der Eigenen Hand. Mann muss immer alles selber organisieren.

Danke

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

78

Freitag, 6. Juli 2012, 16:50

Lima ohne blauen Punkt

Hallo, am Mittwoch hatte ich mit dem :) einen Termin vereinbart (ich habe angerufen) für Heute wegen der Lima und Die muss bei meinen ASX ausgetauscht werden.
Der :) bestellt die jetzt und wenn Sie da ist (3-4 Tage) bekomme ich einen weiteren Termin zum austauschen...
Erstzulassung 01.2011

gelöschter User

unregistriert

79

Freitag, 6. Juli 2012, 17:02

hallo ASX DID

Hallo, am Mittwoch hatte ich mit dem :) einen Termin vereinbart (ich habe angerufen) für Heute wegen der Lima und Die muss bei meinen ASX ausgetauscht werden.
musstest Du zum Check extra zum Hänlder fahren, oder hätten die das auch per Fahrgestellnummer herausbekommen können, ob die LM ausgetauscht werden muss.
Normalerweise müsste man das doch an den vorhandenen Unterlagen feststellen können, oder gab es da eine Sichtkontrolle bzw, eine Zuliefererkontrolle ( z.B.die japanische XY LIMA muss ausgetausch werden und die japanische ABC LIMA muss nicht getauscht werden ?? )

gelöschter User

unregistriert

80

Freitag, 6. Juli 2012, 17:18

Austausch der LiMa

Hallo,
offensichtlich mußte bei ASXdid ja beim :) vor Ort kontrolliert werden.

Umständlicher geht es wohl kaum, der Kunde muß 2 x beim :) auftauchen, einmal für die Kontrolle und dann noch einmal für den Einbau.

Da nun die Ferienzeit beginnt, und viele betroffene ASX-Besitzer sicherlich auch mit dem Auto in Urlaub fahren möchten, wird es nun langsam eng.
Es wäre sehr schön, wenn Mitsubishi hier nun endlich eine unverzügliche Benachrichtigung des ASX-Besitzer vornehmen würde.

Für mein Fahrzeug liegt ein entsprechender Hinweis des Herstellers z.B. bisher immer noch nicht vor.
Kann ich mit einer möglicherweise defekten LiMa noch unbesorgt nach Spanien fahren? Oder muß ich fürchten, das die LiMa unterwegs versagt?
Gruss
Desaster

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher