Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ASX Inform

Knight of the Garter

Beiträge: 537

Fahrzeug: ASX Inform 1.6 Benzin/LPG

Wohnort: Siedenbollentin

  • Private Nachricht senden

21

Mittwoch, 26. Oktober 2011, 20:32

Hallo Zusammen,

ich weiß, dass das hier schon mal Thema war und habe die passenden Artikel auch gelesen.
Seit heute reagiert die AS&G nicht mehr. Heute Morgen auf dem Weg zur Arbeit ist mir das zum ersten Mal aufgefallen, aber da da chte ich noch, dass eventuell ein Parameter nicht passt..zu kalt, Motortemp. usw.
Jetzt bin ich gerade noch ca. 20 - 25 min Autobahn gefahren und wieder keine Funktion ??

Erst angeschnallt, dann Motor gestartet, Motortemp. I.O. (halber Balken), keine weiteren Verbraucher an außer Licht (war schon dunkel) und Radio, Außentemp. ca. 12 °C
Gang raus, Bremse getreten, still gestanden und keinerlei Warnhinweise auf Unregelmäßigkeiten im Display (z.B. blinken der AS&G - Anzeige)
und ja....AS&G war eingeschaltet..Zündung ein und noch mal aus hat auch nichts gebracht...
Hat jemand ne Idee oder etwa wirklich ein Fall für den :-)

Danke und Gruss aus Berlin

Fahrzeug ist ein 1,6 Benziner

Hallo,

das Problem hatte ich kürzlich auch. Da stand aber der Wahlschalter für die Luftzufuhr ganz rechts also auf Antibeschlag Position für die Frontscheibe, also ganz rechts, wo auch die Klima automatisch mit eingeschaltet wird.

Gruß
Joachim

22

Mittwoch, 26. Oktober 2011, 20:35

das habe ich schon probiert...negativ..keine Veränderung

23

Mittwoch, 26. Oktober 2011, 20:36


Hallo,

das Problem hatte ich kürzlich auch. Da stand aber der Wahlschalter für die Luftzufuhr ganz rechts also auf Antibeschlag Position für die Frontscheibe, also ganz rechts, wo auch die Klima automatisch mit eingeschaltet wird.

Gruß
Joachim

habe ich drauf geachtet dass der Schalter nicht dort steht

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Desaster« (26. Oktober 2011, 20:38) aus folgendem Grund: Unnötiges Zitat entfernt.


24

Mittwoch, 26. Oktober 2011, 20:37

....es kann so vieles sein....Ferndiagnosen sind immer was tolles ;)

...es kann auch die Batterie sein, die defekt ist....
...wer schrauben will, muß fühlen...

25

Mittwoch, 26. Oktober 2011, 20:39

....es kann so vieles sein....Ferndiagnosen sind immer was tolles ;)

...es kann auch die Batterie sein, die defekt ist....

ich weiß...möglich ist alles, aber nach 6 Monaten und 7000Km ????????????

gelöschter User

unregistriert

26

Mittwoch, 26. Oktober 2011, 20:41

....es kann so vieles sein....Ferndiagnosen sind immer was tolles ;)

...es kann auch die Batterie sein, die defekt ist....
Hallo,
deshalb soll er ja mal 1-2 Tage abwarten und dann erst zum :) fahren.
Bei defekter Batterie würde AS&G aber eine Fehlermeldung anzeigen (blinken) da dann die Spannung nicht stimmt.
Gruss
Desaster

27

Mittwoch, 26. Oktober 2011, 21:04

Euch erst einmal vielen Dank...ich werde jetzt 1-2 oder vielleicht auch 3 Tage 8) abwarten und das ganze noch mal beobachten....
ich halte euch auf dem Laufenden

Gruss Canisac

Rostocker

Haudegen

Beiträge: 146

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD, tansanit-blau

Wohnort: Rostock

  • Private Nachricht senden

28

Donnerstag, 27. Oktober 2011, 00:16

Hallo canisac,
jetzt nur nicht in Panik verfallen.
Ich kenne das "Problem" auch. Wenn ich denke, es sind alle
Bedingungen erfüllt, dann läuft der Motor an der Ampel
einfach weiter. Dafür schaltet AS&G den Motor aber auch
mal ab, wenn ich gar nicht damit rechne.
Ich sage mir dann immer: "Mein ASX wird schon wissen,
was er tut."

29

Donnerstag, 27. Oktober 2011, 16:40

Hallo Rostocker, genau so hab ich das bei meinem auch beobachtet.
@canisac, das die Batterie schon am Ende ist glaube ich nicht, ich fahre häufig nur Stadtverkehr also 4 -10 Km und fast immer mit Abblendlicht ( aus Dänemark so übernommen ) und bei mir ist alles in Ordnung.
L.G. chudzi54
:thumbsup: " Der wieder 'nen Roten fährt " :thumbsup:

30

Donnerstag, 27. Oktober 2011, 19:30

Nervig

Hatte auch schon des öfteren, komme an die Ampel, ausgekuppelt, Motor läuft weiter und erst nach einigen Sekunden (gefühlte Ewigkeit) geht er dann aus und dann wirds schon wieder grün. Meiner Meinung ist das System nervig und die Nachteile überwiegen gegenüber dem Nutzen, deshalb bleibts aus. Schade ist, das man das System nicht dauerhaft deaktivieren kann.

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

31

Donnerstag, 27. Oktober 2011, 19:32

Schade ist, das man das System nicht dauerhaft deaktivieren kann.

:thumbsup: :thumbsup: :thumbsup: genau :!:

Bergfloh

unregistriert

32

Donnerstag, 27. Oktober 2011, 19:40

Hatte auch schon des öfteren, komme an die Ampel, ausgekuppelt, Motor läuft weiter und erst nach einigen Sekunden (gefühlte Ewigkeit) geht er dann aus und dann wirds schon wieder grün. Meiner Meinung ist das System nervig und die Nachteile überwiegen gegenüber dem Nutzen, deshalb bleibts aus. Schade ist, das man das System nicht dauerhaft deaktivieren kann.
Bei mir mittlerweile eine gewohnheit. Nach em motorstart, mit der linken hand, daumen, wird die as&go Taste gedrueckt. ;)

Werde beim Garagier nachfragen, ob gewissen funktionen abgeschaltet wreden koennen.
Ich denke gar auch ueber das DPF ausbau, und nachtraeglicher einbau eines anderen systems.. Ich will nicht ein oel vermehrer haben ! Nervig!

gelöschter User

unregistriert

33

Donnerstag, 27. Oktober 2011, 19:49

AS&G und DFP-System

Werde beim Garagier nachfragen, ob gewissen funktionen abgeschaltet wreden koennen.
Ich denke gar auch ueber das DPF ausbau, und nachtraeglicher einbau eines anderen systems.. Ich will nicht ein oel vermehrer haben ! Nervig!
Hallo,
wenn das mit dem dauerhaften abschalten gehen sollte, kannst Du das hier ja dann mitteilen, gibt ja so 3-4 Leute die das auch haben möchten.
Hinsichtlich des DPF-Systems wirst Du wohl Pech haben, denn dafür müßte erst einmal ein passendes System auf dem Markt sein, das sich mit der Motorsteuerung versteht, das eine Freigabe für den ASX hat und zu 100 Prozent die gleichen Abgaswerte sicher stellt.
Dafür wäre/ist sicherlich ein Abgas-Gutachten, ein geändertes COC-Zertifikat und eine Vollabnahme beim TÜV erforderlich. Ob sich das rechnet?
Vor allem ist es doch auch so, das Mitsubishi die Ölvermehrung im Griff zu haben scheint.
Es gibt kaum noch Meldungen über Ölvermehrung.
Gruss
Desaster

gelöschter User

unregistriert

34

Donnerstag, 27. Oktober 2011, 19:56

Hi Desaster

Dafür wäre/ist sicherlich ein Abgas-Gutachten, ein geändertes COC-Zertifikat und eine Vollabnahme beim TÜV erforderlich
in Deutschland haben wir den TÜV, so frage ich Bergfloh ob denn in der Schweiz so eine Prüfstelle auch TÜV heisst oder wie dort die technische Prüfung durchgeführt wird. Auch mal interessant wäre es zu wissen, wie oft so eine Prüfung in der Schweiz stattfinden muss.

Ich glaube wir haben zwischenzeitlich in ganz Europa Institutionen, die sich mit der KFZ Überwachung beschäftigen, und ich denke es ist Pflicht in allen Ländern.
In Deutschland muss ein Neufahrzeug zum ersten mal nach 3 Jahren zum Tüv, danach dann alle 2 Jahre ( das war ein Hinweis für die Ausländer )

Vielleicht sagt uns auch einer unserer russischen Freunde mal, ob die auch zu einer technischen Prüfung mit Ihren Autos müssen....

gelöschter User

unregistriert

35

Donnerstag, 27. Oktober 2011, 20:01

TÜV in der Schweiz

Hallo,
in Wikipedia wird dazu mitgeteilt:
Schweiz
Die Motorfahrzeugkontrolle der Schweiz erfolgt durch das Strassenverkehrsamt des jeweiligen Kantons. Nach Artikel 29 der Verordnung über die technischen Anforderungen an Strassenfahrzeuge (VTS) unterliegen alle Fahrzeuge einer periodischen Fahrzeugprüfung. Die Fahrzeughalter erhalten hierzu rechtzeitig eine Einladung. Die Prüfintervalle nach Artikel 33 [2] sind je nach Fahrzeugart zu unterscheiden. PKWs sind erstmals nach vier Jahren, dann nach drei Jahren und nachfolgend alle zwei Jahre zu untersuchen. LKWs und alle gewerblichen Fahrzeuge unterliegen einer jährlichen Kontrolle.
Gruss
Desaster

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

36

Donnerstag, 27. Oktober 2011, 20:57

AS&G und DFP-System

Heute war es wieder soweit dass meine "DPF-Kontrollleuchte" nach 516km wieder an ging und dann habe ich maal getestet wie es mit dem AS&G so ist und zack bei der nexten Ampel ging mein ASX + LED aus :pinch: und nach dem Start ging meine LED auch wieder an und das habe ich 3 mal probiert :thumbdown: Insgesamt dauerte die DPF Reingung aber nur 10 min mit den 3 kleinen Pausen also nicht länger als würde ich auf der Autobahn fahren X(

37

Donnerstag, 27. Oktober 2011, 21:16

Heute war es wieder soweit dass meine "DPF-Kontrollleuchte" nach 516km wieder an ging und dann habe ich maal getestet wie es mit dem AS&G so ist und zack bei der nexten Ampel ging mein ASX + LED aus :pinch: und nach dem Start ging meine LED auch wieder an und das habe ich 3 mal probiert :thumbdown: Insgesamt dauerte die DPF Reingung aber nur 10 min mit den 3 kleinen Pausen also nicht länger als würde ich auf der Autobahn fahren X(

Also stimmts doch mit der Heckscheibenheizung und den Spiegeln???

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

38

Donnerstag, 27. Oktober 2011, 21:21

Also stimmts doch mit der Heckscheibenheizung und den Spiegeln???

Ja so ist es :thumbup:

gelöschter User

unregistriert

39

Donnerstag, 27. Oktober 2011, 22:22

Das bedeutet aber auch

und zack bei der nexten Ampel ging mein ASX + LED aus :pinch: und nach dem Start ging meine LED auch wieder an und das habe ich 3 mal probiert
dass bei auch bei einer Partikelfilterreinigung auch beim Start Stop Betrieb der Motor an einer Ampel abschaltet, und trotz hohem Strom-Verbrauch der Heckscheibe und der el.heizbaren Spiegel das AS& G weiter funktioniert.
Noch mal ein Kompliment für Deine Umsetzung der Kontrollleuchte... Du bist vermutlich der 1 .Fahrer eines ASX Diesel, der in Europa eine Kontroll-leuchte eingebaut hat, wo man endlich sehen kann, wann die Filterreinigung einsetzt und wann sie fertig ist.

Evtl. hab ich ja kommende Woche eine Chance es mal in Natura zu sehen......

ASXdid

Rallye-Champion

Beiträge: 217

Fahrzeug: ASX 1.8 DI-D+ Instyle 4WD

  • Private Nachricht senden

40

Donnerstag, 27. Oktober 2011, 23:02

Evtl. hab ich ja kommende Woche eine Chance es mal in Natura zu sehen......

Es ist aber immer noch provisorisch und nicht "schön" ;)

Ähnliche Themen