Du bist nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: Community-Forum Mitsubishi ASX. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beiträge: 934

Fahrzeug: ASX 4WD 1,8 DI-D+Instyle

Wohnort: Ludwigsburg

  • Private Nachricht senden

81

Montag, 14. Mai 2012, 22:13

Start-Stopp AS&G

Hallo >>ASX13<<,

genauso läuft's ja bei meinem ASX auch ab ... aber wie gesagt, es funktioniert auch beim ausrollen :|

Wenn es nicht schadet :whistling:

Was meinst Du?

Grüße,
White Beauty

gelöschter User

unregistriert

82

Montag, 14. Mai 2012, 22:51

Noch mal hi White Beauty

Da ich kein Fachmann bin , kann ich dazu nichts sagen... ich glaube da ist die Werkstatt ein besserer Ansprechpartner....

vielleicht muss einer aus dem Forum eh bald zum Freundlichen.... der könnte ja mal fragen...

Mon Cheri

unregistriert

83

Donnerstag, 24. Mai 2012, 08:13

Start-Stopp AS&G

Hallo,

nach 3 1/2 Wochen und 3.800 km kam auch bei mir der Tag X, an dem meine Start-Stopp-Automatik nicht das tat, was ich erwartet habe. Im Prinzip so, wie zuvor schon einige Male beschrieben wurde - an die Ampel gefahren, angehalten, ausgekuppelt und der Motor hat nicht abgeschalten, dafür ging aber der weiße Balken für den Momentanverbrauch auf Anschlag. Nächsten Morgen losgefahren, nach 500 m an der Ampel und alles hat wie es soll funktioniert. Nachmittags von der Arbeit losgefahren, nach 15 km die erste Ampel und das AS&G hat nicht funktioniert. Also war ich gestern bei meinem :) . Der hat die Betriebsanleitung zur Hand genommen und mir erklärt, wann das AS&G (unter 4-20 beschrieben) nicht funktioniert. Also es hängt wohl im Wesentlichen mit der Klimaanlage zusammen, denn wenn die eingestellte Temperatur im Fahrgastraum noch nicht erreicht ist, schaltet die AS&G den Motor und damit auch die Klimaanlage nicht ab (der ASX sagt sich nämlich, dass das Wohlergehen seines Fahrers vorgeht :P ). Das ist auch der Fall, wenn die Lüftung auf die Scheibe und auch noch auf die Stellung daneben, gestellt ist. Das kann aber auch passieren, wenn Automatik gewählt wurde, weil das System entscheidet, wie der Luftstrom geführt werden soll (also unter Umständen geradeauf die Scheibe). Die AS&G soll auch dann nicht gehen, wenn ein hoher Verbrauch die Batterie belasten würde, zB. Radio an und Lüftung auf volle Leistung. Ich werde das jetzt im Einzelnen die nächsten Tage mal testen, denke aber, dass das plausibel ist.

Ich hoffe ich konnte einigen von euch damit weiterhelfen.

Einen schönen Tag noch



Tine

gelöschter User

unregistriert

84

Donnerstag, 24. Mai 2012, 10:48

Start-Stopp AS&G

Ich hoffe ich konnte einigen von euch damit weiterhelfen.
Hallo,
danke für Deine ausführliche Schilderung. Bestätigt die Feststellungen die auch hier

Klick

bereits zum AS&G zusammengetragen wurden.
Ja, ja, das AS&G ist eben manchmal eine Diva!
Gruss
Desaster

ASX-Minden

Rallye-Champion

Beiträge: 262

Fahrzeug: Mitsubishi Eclipse Cross 1,5 Top 2 WD

Wohnort: Minden

  • Private Nachricht senden

85

Donnerstag, 24. Mai 2012, 21:13

Ich habe es auch schon gehabt das der Motor erst ausging als ich an der Ampel stand und
nach kurzer Zeit der Motor von allein wieder startete !!!
Das passiert dann wenn man die Klimaautomatik an hat und zuviel Strom verbraucht wird !

Ist mir so auch liebr als wenn er die Batterie leer macht und dann garnicht mehr startet :rolleyes: :thumbup:
Das ist schon alles gut gemacht beim ASX :thumbsup:

Gruß aus Minden

crux

Haudegen

Beiträge: 116

Fahrzeug: Outlander Intense AT weiss

  • Private Nachricht senden

86

Donnerstag, 24. Mai 2012, 21:31

Start-Stop Automatik

Diese Automatik hat schon ihr Eigenleben, welches manchmal nicht durchschaubar ist. Auch ohne eingeschaltete elektrische Verbraucher bleibt der Motor ab und zu bei warmer Betriebstemperatur an.

Macht man im Start-Stop Modus die Tür auf, muß man manuell wieder starten. Wird wohl ein Sicherheitsaspekt sein.

Man gewöhnt sich mit der Zeit dran. ?(

S.G. crux

ASXMaus

unregistriert

87

Donnerstag, 24. Mai 2012, 22:17

Diese Automatik hat schon ihr Eigenleben, welches manchmal nicht durchschaubar ist. Auch ohne eingeschaltete elektrische Verbraucher bleibt der Motor ab und zu bei warmer Betriebstemperatur an.

Macht man im Start-Stop Modus die Tür auf, muß man manuell wieder starten. Wird wohl ein Sicherheitsaspekt sein.

Man gewöhnt sich mit der Zeit dran. ?(

S.G. crux

Genau so sehe ich es auch! Die Start/Stop-Automatik funktioniert genial, auch wenn nicht jeder die Logik versteht. Ich liebe es.

Liebe Grüße, Vivi :love:

Julchen

Ronin

Beiträge: 397

Fahrzeug: ASX 1,8 DI-D Intense 4WD, Panther-Schwarz, AHK abnehmbar, Sitzheizung nachgerüstet, Frontschutzbügel, Flankenrohre

Wohnort: Mittelfranken

  • Private Nachricht senden

88

Donnerstag, 24. Mai 2012, 23:55

Hallo Vivi,

Mitfahrende Personen reagieren schon etwas verwirrt - wenn das Auto von alleine aus oder auch angeht.
Ich muss dann immer so still in mich hinein grinsen und denke dann - soetwa hat halt doch nicht jeder.

Grüße Julchen

89

Freitag, 1. Juni 2012, 12:38

das Eigenleben

Im Prinzip so, wie zuvor schon einige Male beschrieben wurde - an die Ampel gefahren, angehalten, ausgekuppelt und der Motor hat nicht abgeschalten, dafür ging aber der weiße Balken für den Momentanverbrauch auf Anschlag.

Hallo,

genau so war es bei mir heute auch. Nur mit dem Unterschied, das es zu Beginn der Fahrt ging, dann wieder nicht. Nach ca. 1 Stunde auf dem Rückweg ging es wieder nicht. Kurz vor dem Ziel ging sie wieder. Ich hatte weder Klima, noch die Lüftung auf Anschlag an. Lediglich das Radio war an.

Kann man eigentlich im Nachhinein festellen (lassen) warum das so ist?

Grüße

90

Freitag, 1. Juni 2012, 12:43

Ich kann nur zitieren!
Ja, ja, das AS&G ist eben manchmal eine Diva


Man muss nicht alles im Leben verstehen :thumbsup:, solange es noch ab und zu ausgeht wirds schon richtig sein ;)

LG

91

Freitag, 1. Juni 2012, 12:52

mag sein, dass man(n) nicht alles verstehen muss, aber FRAU möchte das eben! :D
Also wenn ich das schon habe, dann möchte ich auch wissen warum es nicht geht.

Beiträge: 468

Fahrzeug: ASX 1.8DID+ Intense Panther Schwarz '12

Wohnort: Hessisch Oldendorf

  • Private Nachricht senden

92

Freitag, 1. Juni 2012, 12:58

Hallo zusammen,
Das AS&G hängt an allen Geräten!
Macht euch mal an der Ampel den Spaß wenn der Motor abgeschaltet ist und tretet mehrfach auf die bemse, so das der druck des Bremskraftverstärkers nachlässt. Zack und der Motor ist an! Was z.B. Beim bergan und -ab stehen hilfreich für Menschen mit etwas schwachen Beinen ist, da sonst die Karte einfach rollt! Zudem wichtig für die Anfahrhilfe die sonst nicht greifen kann wenn der druck im Bremssystem schwindet!
Nur ein Beispiel dafür wie vernetzt alle Systeme sind!
P.S.: Licht, die Musik is das selbe spiel und die elektrische servo auch, Sofas bei zu wenig Spannung auf dem System der ASX auch wieder anspringt damit ihm nich beim Startversuch der Saft fehlt!
ICH BIN NICHT GEBOREN, UM SO ZU SEIN WIE DU MICH HABEN WILLST

fundive

Haudegen

Beiträge: 181

Fahrzeug: verkauft: ASX "35 Jahre" 1.8 DI-D+ ClearTec MIVEC 2WD - aktuell: Toyota Verso Skyview 1,6 D-4D

Wohnort: Mannheim

  • Private Nachricht senden

93

Montag, 3. Dezember 2012, 22:12

In den letzten Tagen konnte ich bei Temperaturen um den Gefrierpunkt verstärkt beobachten dass die Automatik den Motor nicht mehr abschaltete.
Könnt ihr ähnliches beobachten?

ASX-Minden

Rallye-Champion

Beiträge: 262

Fahrzeug: Mitsubishi Eclipse Cross 1,5 Top 2 WD

Wohnort: Minden

  • Private Nachricht senden

94

Montag, 3. Dezember 2012, 23:00

Das ist normal und so gewollt von Mitsubishi !!!!

gelöschter User

unregistriert

95

Montag, 3. Dezember 2012, 23:02

AS&G im Winter

Hallo,
richtig, ist gewollt.
Siehe hier:

Klick

Gruss
Desaster

Beiträge: 934

Fahrzeug: ASX 4WD 1,8 DI-D+Instyle

Wohnort: Ludwigsburg

  • Private Nachricht senden

96

Dienstag, 4. Dezember 2012, 12:55

AS&G im Winter

Hallo,

dass die Start/Stop Automatik (AS&G) im Winter erst ab + 4°C wieder einsetzt, verstehe ich.
Mit irgendeinem Energieverbrauch muß man den ASX an der Ampel "befeuern". Damals habe ich noch gedacht, dass unser ASX streikt ^^ .

Grüße,
White Beauty

97

Donnerstag, 27. Dezember 2012, 17:56

Hallo White Beauty,
du solltest vielleicht mal dein Hanbuch lesen, da stehen eine Reihe von Bedingungen für die Funktion des ASG.
Das ist übrigens auch bei anderen Herstellern so.
Du wirst auch im Sommer feststellen dass dein ASX unter bestimmten Bedingungen nicht abschaltet, z.B
-wenn die Klimaanlage kühlen soll
-wenn die Spannung deiner Batterie einen bestimmten Mindestwert erreicht hat
-wenn du viele elektrische Verbraucher in Betrieb hast usw.
Solange keine rote Warnleuchte für das ASG kommt ist alles gut, :P
Gruß gxxr1000

ASX-Gauner

Ashigaru

Beiträge: 870

Fahrzeug: Asx 1.8 DID Edition Island Weiß

  • Private Nachricht senden

98

Samstag, 9. Februar 2013, 19:35

Meiner

Geht auch aus beim langsamen ausrollen ! Ampel wird rot und ich Rolle so langsam mit meinen Vordermännern mit, Und ganz kurz vor dem Stillstand geht der Motor aus ! Ist in umgekehrter Reihenfolge genau so ! Stehe im Gefälle an der Ampel und es wird Grün , lasse ich einfach die Bremse los, und erst nach dem anrollen startet der Motor ! Das sind ungefähr die gleichen Geschwindigkeiten !!
:thumbsup: Das ist total logischer Scheiß, das muss ins Internet !! :thumbsup:
:wm:
Es gibt 3 Dinge die Du im Leben machen solltest !!
1. einen Asx kaufen !
2. dem Forum beitreten !
3. zum ASX - Treffen kommen !

gelöschter User

unregistriert

99

Samstag, 9. Februar 2013, 19:45

AS&G

Stehe im Gefälle an der Ampel und es wird Grün , lasse ich einfach die Bremse los, und erst nach dem anrollen startet der Motor !
Hallo,
der Motorstart am Gefälle hat aber nichts mit den anrollen zu tun, Ausschlaggebend ist auch hier der Tritt auf das Kupplungspedal.
Gruss
Desaster

Oxebo

Ashigaru

Beiträge: 739

Fahrzeug: ASX 4WD 1,8 DID Intense, EZ. 12 2011, Platinum Grau metallic, abnehmbare Ahk. 1,8 t, Sitzheizung nachgerüstet, schw. Seitenschutzleisten. Seit Okt. 2014 Seat Leon X-Perience 2,0 TDI 150 PS

  • Private Nachricht senden

100

Samstag, 9. Februar 2013, 20:07

Hallo,
der Motorstart am Gefälle hat aber nichts mit den anrollen zu tun, Ausschlaggebend ist auch hier der Tritt auf das Kupplungspedal.
diese Aussage stimmt aber nicht! Der Motor startet automatisch nach Erreichen einer bestimmten Geschwindigkeit.

Gruß Oxebo

Ähnliche Themen