Probleme mit der Batterie?

  • möchte meine Erfahrungen zu diesem Thema beisteuern. Wie ich am Anfang berichtet habe, wurden mir die sporadischen Ausfälle der Batterie zu viel. Neben dem Austausch der Batterie, der LiMa, Batteriesensor und auch des Steuergerätes führte Alles nicht zu dem erhoften Erfolg. Daraufhin wurde mein ASX kurzerhand durch ein "Neufahrzeug" ersetzt. In der Annahme, dass jetzt alles wieder in Ordnung wäre, wurde ich doch abermals enttäuscht. Darauf hin habe ich angefangen ein Fahrtenbuch zu führen. Die Auswertung der Daten lässt mich nur zu diesem Ergebnis kommen. Die Batterie entlädt sich NUR an einem bestimmten Ort über eine Zeit von ca. 4-5 Tagen. Meide ich diesen Ort, habe ich keine Ausfälle aufzeichnen können. Nach Analyse der Örtlichkeit komme ich zur folgenden Vermutung:
    Steht der ASX im Umfeld eines starken elektrischen Feldes, passiert da irgend etwas unerklärliches mit der Batterie oder Bordelektrik. Mag sein, dass mein ASX ein Einzelfall darstellt. Aber ich würde eine Wette eingehen, dass auch andere ASX damit ein Problem bekommen würden.

    Was ist denn ein starkes elektrisches Feld? ?( Ein Umspannwerk?

  • Nachdem Du ja Fahrtenbuch führst undund die Ursachefür die Ausfälle/ Entladung der Batterie nach 4 bis 5 Tagen , herausgefunden hast

    Steht der ASX im Umfeld eines starken elektrischen Feldes, passiert da irgend etwas unerklärliches mit der Batterie oder Bordelektrik. Mag sein, dass mein ASX ein Einzelfall darstellt. Aber ich würde eine Wette eingehen, dass auch andere ASX damit ein Problem bekommen würden.

    und Du in einem weiteren Beitrag vermeldest, dass Du dort über einem 20 kV Erdkabel parkst, kann ich Deinen Vermutungen irgendwie beipflichten.
    Nur wäre meine Vermutung, daß, falls es tatsächlich so ist, dies nicht ein Alleinstellungsmerkmal des ASX sein muss, dann kann ich mir auch vorstellen , dass weitere moderne Fahrzeuge mit einer sensiblen Elektronik dort ähnliche Probleme haben könnten.


    Für mich ist es nicht nachvollziehbar und ich will es auch nicht an einem Umspannwerk in der 7 km entfernten Nachbarschaft ausprobieren, also testen, aber ich würde dann auch eine Wette eingehen, daß neben dem ASX eben auch andere Automodelle von anderen Herstellern Probleme bekommen würden.


    Dir aber erst mal Glückwunsch zu Deiner Idee, ein Fahrtenbuch zu führen, um somit die Fehlerquellen herauszufinden. Und scheinbar hast Du die Ursache gefunden, was mich vermuten lässt, daß Du dort nicht mehr 4 Tage parkst.


    Dann jetzt eine fehlerfreie Zeit mit Deinem Neuen.


    Gute Fahrt
    ASX13

  • Hallo zusammen,


    also ich hatte ja auch schon einmal das Problem mit einer leeren Batterie nach 2-3 Tagen Stillstand des ASX.
    In meinem Fall war ich selbst der Auslöser, weil ich meine Dash-Cam an die Innenbeleuchtung angeschlossen hatte.
    Die Cam ging zwar nach Zündung-Aus auch aus, aber über den 12V-Adapter flossen wohl noch so ein paar mA.
    Dieser Strom genügte allerdings nicht, um die Batterie des ASX leer zu saugen.
    Aber da kam dann der freundliche Helfer vom ADAC ins Spiel.
    Seiner Meinung nach resultierte meine leere Batterie daraus, daß mein Cam-Adapter von der Innenraumbeleuchtung immer noch ein paar mA haben wollte.
    Dadurch ging dann eine Überwachungselektronik nicht in den Stanby und saugte ihrerseits die Batterie nach den 2-3 Tagen leer. (Im Winter nach max. 2 Tg)
    Wenn jetzt dieses 20 KV Erdkabel in der AS Elektronik irgendwo eine Spannung bzw. einen Stromfuss induziert, wäre der Effekt ggf. ähnlich.


    Alles reine Theorie aber vielleicht ein Ansatz.


    Gruß
    ASX Inform

  • Hallo,
    obwohl Fahrzeuge sicherlich auch auf die Verträglichkeit von Elektromagnetischen Störungen untersucht und in gewissem Umfang sicher auch dagegen präpariert werden, ist so eine starke Einwirkung wie durch eine Hochvolt-Erdleitung sicherlich durchaus geeignet, etwaige negative Einflüsse auf die Elektronik eines Fahrzeuges zu bewirken.
    Dies kann sich ja bei verschiedenen Fahrzeugen sicherlich auch unterschiedlich äußern, so das nicht unbedingt alle Fahrzeuge unter Batterieproblemen leiden müssen, die dort längere Zeit abgestellt sind.


    Ich war damals in Köln-Porz neben dem Flughafen stationiert, wodurch es den Bundeswehr-Angehörigen erlaubt war, im Lufthansa-Shop einzukaufen. Dieser Lufthansa-Shop befand sich unmittelbar auf dem Flughafen-Gelände in örtlicher Nähe zum Tower.
    Wenn ich dort versucht habe mein Fahrzeug über die Fernbedienung zu öffnen/schliessen, so ging das dort nur in einem Radius von wenigen Zentimetern um das Fahrzeug herum Ich gehe davon aus, das die Radarstrahlung des Tower eine Störung des Fernbedienungssignals der FB bewirkte, da in weiterer Entfernung wieder alles Einwandfrei funktionierte.


    Soviel zu negativen Stör-Einflüssen.


    Gruss
    Desaster

  • Servus ,
    Einen ähnlichen Fall habe ich auch schon einmal vernommen ! Ein Fahrzeug (auch ein Mitsubishi), ließ sich von einem Fahrer an immer ein und der selben Stelle nicht mehr starten ! Komplettausfall ! Er wurde abgeschleppt und in der Werkstatt war alles so als wäre nie etwas gewesen. Nach ewigen Recherchen und versuchen ist man dann auch zu dem Entschluss gekommen, das Fahrzeug nicht mehr an genau diesem Ort abzustellen... Seither hatte der Fahrer nie wieder Probleme !


    Liebe Grüße
    ASX-Gauner

    :thumbsup: Das ist total logischer Scheiß, das muss ins Internet !! :thumbsup:

    :wm:

    Es gibt 3 Dinge die Du im Leben machen solltest !!
    1. einen Asx kaufen !

    2. dem Forum beitreten !

    3. zum ASX - Treffen kommen !

  • Hallo,

    Mein ASX wird nun 9 Jahre. Habt ihr eine Empfehlung für eine neue Batterie? Der Ladezustand war schon letzten Winter nicht besonders gut.

    Beste Grüße von Mati

  • Hallo Mati,


    erst einmal nicht schlecht das die Batterie 9 Jahre gehalten halt, eigentlich halten die neuen 4 bis 5 Jahre. Ich verbaue immer Batterien von Varta (blue Dynamic) in unsere Autos, Bis jetzt nie Probleme gehabt. Auch das Preis Leistungsverhältnis ist OK. Es gibt die auch in Silver und black Dynamic. Solltes du eine Start-Stop Funktion haben, nicht jeder Batterietyp ist dafür geeignet


    Gruß


    Andreas

  • Habe auch noch das erste Baby drin, das Mitsu vor genau 8 Jahren im ASX verbaut hat


    Allerdings stand der Wagen auch immer in einer Tiefgarage, seit 1 Jahr "nur" in einer Garage wo es etwas kälter im WInter wird.