Vorstellung und einige Fragen nach Wechsel vom ASX auf den EC mit CVT

  • Hallo Community,


    ich war zwar bereits mit meinem ASX in diesem Forum registriert, habe es aber kaum genutzt und vermute: der Nick wurde wegen Inaktivität gelöscht? Ich weiß es nicht und es macht auch nichts. Also stelle ich mich einfach noch einmal vor: Ich bin 64,72 Jahre alt und Familienvater bzw. auch schon Opa von einigen Enkeln und bin in Niedersachsen beheimatet. Da ich nach 49 Arbeitsjahren der Meinung war: es muss jetzt reichen, habe ich den Ruhestand mit 63 + 8 Monaten gewählt und sitze seither zu Hause rum. Geplant war das ganz anders, aber die pandemischen Folgen und das typisch deutsche Durchstolpern mit immer neuen Regeln und Verboten/Empfehlungen haben mich dazu veranlasst: mach doch erst mal den Garten schick. Danach kaufst Du Dir noch ein neues Auto. Beides ist erledigt und meine Erstimpfung habe ich auch intus.


    Der Entschluss für einen Automatik-Wagen kam mir nach einem Besuch beim Orthopäden. Da man ja in einem Alter ist, wo es hier und da schon mal kracht und knarzt wurde mir zwar nicht direkt zu einer Knie-OP geraten, aber ich habe mir gedacht: eine Automatik im Auto könnte das Bein auch ganz gut entlasten. Ich habe den Wagen jetzt seit 2 Monaten und kann sagen: stimmt. Grad im letzten BAB Stau habe ich das ganz entspannt und schmerzfrei nachvollziehen können. Zu dem Fahrzeug bin ich relativ schnell gekommen: nachdem mein örtliche Händler mir "nur" einen Spirit für 22.900 anbieten konnte habe ich im Netz bei den diversen Portalen Ausschau gehalten. Was für mich ganz wichtig war: er muss elektrisch einklappbare Spiegel haben. Meine Garageneinfahrt ist ziemlich schmal. Sicher geht das auch mit ausgeklappten Spiegeln, aber jeweils 3cm links und rechts sind mir einfach zu wenig. Gefimnden habe ich dann mein Fahrzeug: Ausstattungsvariante SPIRIT+ mit allem was man braucht (oder auch nicht), 1 Jahr alt und nur 2500km auf der Uhr zu einem Preis von 22.000,--

    Da habe ich gleich zugeschlagen. Einziges Problem: wohin mit meinem 4 Jahre "alten" ASX? Die Lösung kam als Anruf auf meine Anzeige aus Tschechien: ein Händler kam zur Ansicht vorbei und legte mir gleich meinen "Wunschpreis" auf den Tisch. 5 Tage später wurde er abgemeldet auf den Trailer geladen und nach Tschechien transportiert.


    Jetzt aber zu meinen Fragen, die mir das Handbuch nicht beantworten konnte:


    1. gibt es Situationen, da piept das Auto, ohne das eine Anzeige aufleuchtet. Mal ist es nur ein Piepser, dann auch mal drei. Ich habe keine Ahnung, was das Fahrzeug mir mitteilen möchte, bin aber neugierig genug um hier mal nachzufragen. Das Piepen ist um einiges leiser als die sonstigen Warntöne (Bremswarnung etc.)

    2. schließe ich mein Smartphone an, dann erzählt mir das Display des Autos: "USB Verbindungsfehler". Ich bestätige mit ok und alles funktioniert einwandfrei. Ich muss dazu sagen: das Kabel steckt im USB Anschluss des Fahrzeugs und ich stöpsele dann nur noch das Handy am anderen Ende dazu. Mache ich den Vorgang anders herum, also erst das Handy ans Kabel und dann das Kabel in den USB Port des Fahrzeugs, dann kommt diese Meldung nicht.

    3. Wenn ich den empfohlenen Reifendruck (ich meine: 2,6 bar?) auffülle, dann bollert der Wagen bei jedem Gullideckel, Schlagloch und sogar Asphalt-Nähten in der Fahrbahn. Ich habe das mal auf 2,4 bar verringert was aber kaum eine Besserung gebracht hat. Es sind Ganzjahresreifen von Michelin montiert und die gelten als leise. Sind sie auch, was die Abrollgeräusche angeht. Hat da jemand einen Tipp für mich?

    4. das Knarzen der Bremsen (beim Lösen) fand ich schon beim ASX nicht so toll, bei einem Automatik macht sich das allerdings noch stärker bemerkbar. Es reicht wirklich schon aus, wenn der Wagen eine Nacht in der Garage stand. Nach einigen Kilometern ist es dann auch weg. Wird vom Flugrost oder Feuchtigkeit auf den Scheiben kommen...


    Ansonsten bin ich mit dem Wagen sehr zufrieden, obwohl ich mich erst an die geringere Geräuschkulisse gewöhnen musste. Der ASX war während der Fahrt doch deutlich lauter.


    Mehr gibt es erstmal nicht zu sagen. Vielleicht hat ja der eine oder andere einen Tipp für mich.


    Grüße

    Awuida


    Tante Edith hat Fehler korrigiert

  • ich meine das ein usbstecker mit dem radio kommuniziert, der andere nicht.

    evt mal ein neues kabel ausprobieren.

    der ec ist schon recht hart abgestimmt, das war der gund warum ich nun einen outi habe.

    die handbremse lösen und anlegen ist immer mit einem kleinen geräusch verbunden.

    schalte mal pdc ab, oder reinige deine pdcsensoren.


    grüsse jörg

  • Hallo Jörg


    zum USB Kabel: es gibt Unterschiede zwischen einem Daten-/Ladekabel und einem reinen Ladekabel. Meins ist ein extra Datenkabel, andere hatte ich vorher schon ausprobiert. Das Handy kommuniziert ja mit dem Auto, obwohl vorher diese seltsame Meldung kommt. Ich muss sie allerdings dann immer erst weg drücken (mit ok).


    Ich meine, der Wagen hat keine Parksensoren die es zu reinigen gibt. Zumindest ist nichts sichtbar im Stoßfänger verbaut. Abzuschalten gibt es auch nichts. Ich nehme mal an, Du beziehst Deine Vermutung auf das Piepsen. Ich kenne die Signalakustik eines PDC und meines wäre in etwa der Signalton kurz vor einem Kontakt zum Hindernis. Und es ist wesentlich leiser als die "normalen" Warntöne. Ein PDC Ton wäre definitiv lauter als das, was mir das Auto manchmal "vorpiepst". Vor allem: mal piept es einmal, beim nächsten mal drei mal innerhalb 2 Sekunden. Das kann bei jeder Verkehrslage und bei jedem Tempo sein. Es macht einfach keinen Sinn.


    Aber danke für die Erläuterungen.


    Gruß

    Fred

  • Achte mal,ob das Piepsen kommt, wenn was auf dem Beifahrersitz liegt, d.h. der Gurtwarner spricht an. Offiziell piepst der glaub erst ab 10 kg, aber bei meinem (ASX) reicht schon mal eine gut gefüllte Vespertasche, wenn ich zur Arbeit fahre und sie am passenden Platz auf dem Sitz liegt oder ein Beutel Äpfel, der in der Kurve sein Gewicht auf den Sensor verlagert.

  • Oh Gott nein,


    das ist es wirklich nicht. Dieses "Gebimmel" kennt man zur Genüge. Das hat sich seit dem ASX ja auch nicht geändert.

  • Moin,


    das werde ich sicher auch tun, allerdings erst bei der Inspektion im August. Es hätte doch sein können, dass hier jemand eine Idee hat. Der Händler wird es auch nicht orten können zumal es nicht beliebig reproduzierbar ist.

    Ich kann aber schon eine Menge ausschließen und mir ist durchaus bewusst, dass hier auch niemand in seine Glaskugel blickt und die Lösung hat.


    Hätte aber sein können...also: nicht die Glaskugel, aber die Lösung.


    :saint:

  • Bei meinem ASX Kommt an und zu der "Notbremsassistent" ich weiß auch nicht warum, ist nichts in der Nähe.. der ist echt lauter, aber es blinkt dann immer die Kontrolllampe dazu.

  • Also: wegen des Handyproblems andere Kabel probiert: USB Verbindungsfehler. Reset der Einstellungen am EC, keine Änderung. Updates von Android Auto App installiert, auch nicht besser. Und obwohl der Fehler angezeigt wird kommt als nächstes: Android Auto ist verbunden. Die Fehlermeldung bleibt angezeigt bis ich sie mit OK bestätige.


    Das ist doch merkwürdig.

  • Update:


    wenn man das Smartphone verkabelt bevor man den Wagen startet kommt die Meldung nicht. Also eine Frage der Abfolge und des Handlings.


    Zu den unkontrollierten Piepsern ohne Anzeige im Display: der Effekt tritt immer nur dann auf, wenn ich den Abstandstempomat aktiv habe. Ich werde das demnächst mal mit "normalem" Tempomat probieren, vielleicht hängt es ja wirklich damit zusammen.


    Gruß